hilfdirselbst.ch
Facebook Twitter gamper-media

Publishing-Events

KoppC
Beiträge: 67
23. Jun 2004, 09:51
Beitrag #1 von 2
Bewertung:
(461 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

ÜBERDUCKENPROBLEM MIT QXP 5.01


hallo,

wir produzieren seit gut einem jahr mit qxp 5.01 und hatten bisher keinerlei problem was das überdrucken oder aussparen anbelangt.
gestern jedoch sollte dies sich ändern!

wir haben in qxp eine farbbox mit einem mit einer hintergrundfarbe von 100C60M und einem 3pt starken rahmen mir den farbwerten von 100M100Y.
in den überdrucken einstellungen von qxp 5.01 habe ich nun folgende infos:

rahmen innen: standard 0,283pt
rahmen aussen: standard überdrucken

wenn ich jetzt ein ps und dann ein pdf generiere und mir dann das pdf mit pitstop etwas genauer anschaue bekomme ich die info, daß der rahmen überdruckt. ich habe zum test mal den selben rahmen mit den gleichen werten in qxp 3.32 angelegt und erhalten auch dort die selben überfüllungs info wie bei qxp 5.01 nur wenn ich jetzt ein pdf davon erzeuge und ich es mir mit pitstop anschaue ist der rahmen ausgespart.

ich muß dazu noch folgendes sagen diese farbkombination haben wir schon ca. 5-6 mal in unserm katalog gehabt und bis gestern ist dieser fehler/problem noch nicht aufgetreten!

ich habe mir auch mal meine joboptions angeschaut und bemerkt das ich die einstellung überdrucken beibehalten aktiviert habe. wenn ich diesen hacken entferne ist auch das qxp 5.01 pdf i.o. sobald der hacken aber gesetzt ist wird der rahmen in dem qxp 5.01 pdf überdruckt aber in dem qxp 3.32 pdf wir er ausgespart.

ist die ein qxp 5.01 bug! kann ich mir aber nicht richtig vorstellen sonst müßten ja unsere bisherigen katalogseiten auch falsch sein sind sie aber nicht! würde nur ungern diesen kacken entfernen, weil wir bisher keinerlei problem mit unseren jopoptions hatten.

ich bin für jede hilfe dankbar

gruß
ck Top
 
X
Jens Naumann  M 
Beiträge: 5110
23. Jun 2004, 13:24
Beitrag #2 von 2
Beitrag ID: #92801
Bewertung:
(461 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

ÜBERDUCKENPROBLEM MIT QXP 5.01


Hallo alle zusammen,

dasselbe Posting gibt es auch im XPress-Forum. Da ich zwei Diskussionen zum selben Thema vermeiden will, hier der Link zur anderen Diskussion: http://www.hilfdirselbst.ch/...4&topic_id=19398


Gott grüß die Kunst,
Jens

-----

hds @ schriftsetzer.net
als Antwort auf: [#92728] Top