hilfdirselbst.ch
Facebook Twitter gamper-media
Anonym
Beiträge: 22827
21. Mai 2003, 13:57
Beitrag #1 von 4
Bewertung:
(699 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Auch Problem mit Titel-Funktion


Habe gleiches Problem (Beitrag von 13Uhr)
wenn ich über

DATEI -> NEU -> TITEL

einen Text ohne Rollen erstelle ist der in der Vorschau und dem späteren Film sehr verschwommen.

Hat jemand einen Tipp wie ich einen schönen Vorspann hinbekomme??

Danke

Jenny Top
 
X
gentleman123
Beiträge: 13
23. Mai 2004, 16:13
Beitrag #2 von 4
Beitrag ID: #86802
Bewertung:
(699 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Auch Problem mit Titel-Funktion


genau das selbe problem habe ich auch hat keiner eine antwort?
als Antwort auf: [#36238] Top
 
baltic
Beiträge: 29
23. Mai 2004, 19:47
Beitrag #3 von 4
Beitrag ID: #86822
Bewertung:
(699 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Auch Problem mit Titel-Funktion


Hallo,
der Text muß auf eine Videospur 1 oder 2..... auf keinem Fall in die Effektspuren Video A und B.In den Videospuren kann der Text dann auch transparent vor dem eigentlichen Videobild erscheinen, z.B.: erstellten Text auf Videospur 1 oder 2, videosequenz Video 1a, dann den Text markieren und im Effektfenster oben links die Transparenz bearbeiten (sollte der Alphakanal oder der Luminazkey sein). Jetzt sollt eigentlich alles funktionieren.
schöne Grüße
baltic
als Antwort auf: [#36238] Top
 
gentleman123
Beiträge: 13
24. Mai 2004, 20:37
Beitrag #4 von 4
Beitrag ID: #86992
Bewertung:
(699 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Auch Problem mit Titel-Funktion


hab nochwas: wenn du ne andere farbe wählst musst du darauf achten das nicht son dreicek mit ausrufezeichen am rand erscheint diese farben können vom tv nicht dargestellt werden
mfg
als Antwort auf: [#36238] Top
 
X