hilfdirselbst.ch
Facebook Twitter gamper-media
Claus
Beiträge: 613
10. Nov 2003, 10:39
Beitrag #1 von 4
Bewertung:
(575 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Automatisch verbinden unter 10.2 bzw. 10.3


Habe in den PPPoe-Optionen "bei Bedarf automatisch verbinden" aktiviert. Wenn ich aber Safari starte, dann wird keine DSL-Verbindung aufgebaut (sehe ich an dem Status in der Menüleiste)

Kann man das so änderen, dass ich nicht jedes Mal in die Menü-Leiste zum Verbinden klicken muss???

http://www.ccheng.de Top
 
X
donkey shot
Beiträge: 1416
10. Nov 2003, 11:13
Beitrag #2 von 4
Beitrag ID: #58227
Bewertung:
(575 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Automatisch verbinden unter 10.2 bzw. 10.3


Wenn Du als Startseite eine Seite im www einstellst, sollte das eigentlich passieren.

Zumindest ging das bei mir mal. Kann ich aber gerade nicht ausprobieren, da ich über Ethernet drin bin.

grüsse,

Christof
als Antwort auf: [#58223] Top
 
donkey shot
Beiträge: 1416
10. Nov 2003, 11:18
Beitrag #3 von 4
Beitrag ID: #58229
Bewertung:
(575 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Automatisch verbinden unter 10.2 bzw. 10.3


P.S.: Kann es sein, daß Du ein Modem verwendest und die Einstellung unter "Ethernet" gemacht hast? Es gibt die Option nochmal unter "(Internes) Modem" und PPP-Optionen.

grüsse,

Christof
als Antwort auf: [#58223] Top
 
Claus
Beiträge: 613
10. Nov 2003, 11:25
Beitrag #4 von 4
Beitrag ID: #58231
Bewertung:
(575 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Automatisch verbinden unter 10.2 bzw. 10.3


Ne unter den PPPoe-Optionen... Internes Modem ist deaktiviert.

http://www.ccheng.de
als Antwort auf: [#58223] Top
 
X