hilfdirselbst.ch
Facebook Twitter gamper-media

www.quarkuser.net | AppleScript von Hans Haesler | QXP-Fachbücher | Publishing-Events

Anonym
Beiträge: 22827
16. Feb 2004, 11:20
Beitrag #1 von 10
Bewertung:
(1388 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Belichten in 100% geht nicht immer . . .


Unter OS 9.2 mit Laserwriter 8 (D-9.2.1) und Anderen ist es mir mitunter nicht möglich, aus Quark 5.01 (auch 4) gelieferte Dokumente in 100% auf CT-Film zu bringen. Mit Acrobat destilliert kommt das gleiche falsche raus: Das Postscript wird ca 60% groß(klein).
Es scheint nicht an der Postscriptumgebung (Level3) zu liegen.

Bei der Einstellung nicht 100%, also z.B. 99% oder 101% arbeitet Quark korrekt.

Wer hat die Lösung?

mfg
Friedrich Paulsen Top
 
X
Der Holgi S
Beiträge: 967
16. Feb 2004, 12:24
Beitrag #2 von 10
Beitrag ID: #70659
Bewertung:
(1388 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Belichten in 100% geht nicht immer . . .


Hallo Friedrich!

Also, das ist mal wieder etwas Neues für mich. Nett!! :-)

Du schreibst in Deinem Posting, dass das nicht immer vorkommt. Kannst Du denn genauer beschreiben, in welcher Konstellation es vorkommt??

Geht bei Dir überhaupt keine 100%-Ausgabe mehr? Hängt die fehlerhafte Ausgabe mit dem ausgebenden Mac zusammen oder mit einer bestimmten Dokumentengröße?? Sind es vielleicht Dateien, die von dem gleichen Kunden kommen??

Wir sind immer alle bemüht, so gut es geht zu helfen, aber dafür benötigen wir auch soviele Informationen wie möglich, denn wir können uns ja leider nicht neben Dich stellen und Dir zuschauen.




Viele Grüße
Der Holgi
als Antwort auf: [#70648] Top
 
Anonym
Beiträge: 22827
16. Feb 2004, 13:21
Beitrag #3 von 10
Beitrag ID: #70675
Bewertung:
(1388 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Belichten in 100% geht nicht immer . . .


Hallo,

die Daten kommen immer vom gleiche Kunden,
ich verwende die Kunden-Xtension,
Formate (Dimensionen) sind unterschiedlich.

100% geht nur in Ausnahmefällen nicht.

Seltsam ist heute:
Ich habe 2 Mailings zu belichten.
Eins geht in 100%, das Zweite nicht.
Das zweite unterscheidet sich vom ersten lediglich durch andere Texte und Bilder. Di Dimension ist gleich. Mein Kunde sagt, er habe Mailin 1 als Basis für Mailing 2 gemacht, hat also kein neues Dokument angelgt, sonder Mailing EINS nach Änderung unter anderem Namen gesichert.

?
als Antwort auf: [#70648] Top
 
Anonym
Beiträge: 22827
16. Feb 2004, 13:23
Beitrag #4 von 10
Beitrag ID: #70677
Bewertung:
(1388 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Belichten in 100% geht nicht immer . . .


Ergänzend:

Ich habe hier mehrere MAC unter 9.2. Überall das gleiche . . .
als Antwort auf: [#70648] Top
 
Der Holgi S
Beiträge: 967
16. Feb 2004, 13:29
Beitrag #5 von 10
Beitrag ID: #70679
Bewertung:
(1388 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Belichten in 100% geht nicht immer . . .


Und schon wieder ich! Und noch mehr Fragen...

Geht die Ausgabe nur bei der Belichtung schief, oder kannst du es auch auf einem anderen PS-Ausgabegerät (PS-Drucker, Distiller) nachvollziehen??

Welche XTensions sind in welcher Version im Einsatz??

Tritt die fehlerhafte Ausgabe bei einem Dokument IMMER WIEDER auf?

Was pssiert, wenn du das Dokument einmal ohne die KundenXTs ausgibst?


Vielen Dank für Deine Geduld!

Viele Grüße
Der Holgi
als Antwort auf: [#70648] Top
 
Anonym
Beiträge: 22827
16. Feb 2004, 14:59
Beitrag #6 von 10
Beitrag ID: #70702
Bewertung:
(1388 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Belichten in 100% geht nicht immer . . .


Moin von Friedrich . . .

der Fehler tritt immer wieder auf,
egal in welcher Postsriptumgebung (Belichter/Best/Laserwriter/destiller

auch bei eigenen Xtensions

Gruß Friedrich
als Antwort auf: [#70648] Top
 
Der Holgi S
Beiträge: 967
16. Feb 2004, 15:02
Beitrag #7 von 10
Beitrag ID: #70703
Bewertung:
(1388 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Belichten in 100% geht nicht immer . . .


Könntest Du mir dann bitte die beiden Dokumente schicken. Die würde ich mir gerne einmal ansehen.


Danke und

Viele Grüße
Der Holgi
als Antwort auf: [#70648] Top
 
Anonym
Beiträge: 22827
16. Feb 2004, 15:05
Beitrag #8 von 10
Beitrag ID: #70704
Bewertung:
(1388 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Belichten in 100% geht nicht immer . . .


Moin Holgi,

gerne, sag wohin . . .
kommen dann gestufft,

Danke
als Antwort auf: [#70648] Top
 
cd-technik
Beiträge: 2
17. Feb 2004, 07:55
Beitrag #9 von 10
Beitrag ID: #70801
Bewertung:
(1388 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Belichten in 100% geht nicht immer . . .


Einen hab ich noch dazu:

Mein Kunde arbeitet abweichend von mir unter OS 9.1 und nicht wie wir hier unter OS 9.22 . . .

Friedrich
als Antwort auf: [#70648] Top
 
Der Holgi S
Beiträge: 967
17. Feb 2004, 09:57
Beitrag #10 von 10
Beitrag ID: #70819
Bewertung:
(1388 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Belichten in 100% geht nicht immer . . .


Hallo Friedrich!

Leider konnte ich in dem Dokument nicht wirklich einen Fehler finden. Die Ausgabe war bei mir aber genauso falsch wie bei Dir.
Ist doch tröstlich, wenn mal etwas so schön reproduzierbar ist.

Ich habe mit deinem Dokument dann mal eine Miniaturenkopie gemacht. Anschliessend liess sich das Dokument problemlos ausgeben.

Ausserdem noch ein Tipp: wenn es irgend geht, vermeide das wechselnde Bearbeiten einer Datei in unterschiedlichen QXP Versionen.

Viele Grüße
Der Holgi
als Antwort auf: [#70648] Top
 
X