hilfdirselbst.ch
Facebook Twitter gamper-media
Tipps und Tricks zu Adobe GoLive von Dirk Levy, GoLive FAQ's von Randolph Sterna
jfrankebo
Beiträge: 13
6. Sep 2002, 11:46
Beitrag #1 von 9
Bewertung:
(1365 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Bild wird nicht angezeigt


Warum wird bei deisem Quelltext das Bild nicht angezeigt?
<body bgcolor="white">

<p><img src="audikappegross.jpg" alt="" height="250" width="250" border="0"></p>

</body>

Die dazugehörige Seite ist
http://www.autos-untertausend.de (Detais Audi Kappe)

Kann es mit der Frame zusammenhängen?

Danke schon einmal.
Jürgen Top
 
X
Petra Rudolph p
Beiträge: 1554
6. Sep 2002, 11:53
Beitrag #2 von 9
Beitrag ID: #10808
Bewertung:
(1365 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Bild wird nicht angezeigt


Mahlzeit!
Hast du denn das Bild hochgeladen und liegt es auch wirklich im gleichen Verzeichnis wie deine frame?

Gruß Petra
als Antwort auf: [#10807] Top
 
jfrankebo
Beiträge: 13
6. Sep 2002, 12:10
Beitrag #3 von 9
Beitrag ID: #10811
Bewertung:
(1365 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Bild wird nicht angezeigt


Auch Mahlzeit,
das Bild ist sicher hochgeladen.
Kanst du mir aber bitte das mit dem Verzeichniss der Frame erklären.
Auf den Server ligt alles auf der gleichen Ebene, also in einem Dateverzeichniss.
Jürgen
als Antwort auf: [#10807] Top
 
Dirk Levy  A 
Beiträge: 9214
6. Sep 2002, 12:23
Beitrag #4 von 9
Beitrag ID: #10814
Bewertung:
(1365 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Bild wird nicht angezeigt


Hi,

das Bild kommt ein Stück rein,
aber das kann nichts werden,
denn das Bild ist beschädigt.

Habe es mir runtergezogen,
da stimmt was mit dem Bild
nicht.

Meldung aus Photoshop:
Unerwartetes Dateiende...

Gruß
Dirk
als Antwort auf: [#10807] Top
 
jfrankebo
Beiträge: 13
6. Sep 2002, 13:10
Beitrag #5 von 9
Beitrag ID: #10820
Bewertung:
(1365 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Bild wird nicht angezeigt


Danke Dirk,
werde ich mal Prüfen.
Schönes WE
als Antwort auf: [#10807] Top
 
jfrankebo
Beiträge: 13
11. Sep 2002, 07:43
Beitrag #6 von 9
Beitrag ID: #11027
Bewertung:
(1365 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Bild wird nicht angezeigt


Guten Morgen zusammen.
Ich schlage mich immer noch mit dem dem Problem herum das es mir nicht gelingt Bilder in´s Netz zu stellen.
Habe noch ein mal alles neu geladen, auch mit anderen Bildern, aber se klappt nicht.

Der Test-Link ist: http://www.unter-tausend.de/Inhalt.html dann auf Detail Audi Kappe.

Besonders komisch ist es, dass das kleine Bild angezeigt wird und das große nicht.
Weiß jemand Rat?
als Antwort auf: [#10807] Top
 
Dirk Levy  A 
Beiträge: 9214
11. Sep 2002, 09:01
Beitrag #7 von 9
Beitrag ID: #11028
Bewertung:
(1365 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Bild wird nicht angezeigt


Hi,

möglicherweise hängt es mit dem Server
bei Deinem Hoster zusammen.
Versuche mal das Bild binär zu übertragen,
vielleicht hilft das.

Gruß
Dirk
als Antwort auf: [#10807] Top
 
jfrankebo
Beiträge: 13
12. Sep 2002, 09:33
Beitrag #8 von 9
Beitrag ID: #11169
Bewertung:
(1365 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Bild wird nicht angezeigt


Hallo Dirk,
der Fehler lag wirklich am übertragen der Bilder. Festgestellt habe ich das durch überprüfen der Dateigröße der Bilder auf dem Server.
Durch verändern des Übertragungsmodus auf Passiv und eine andere Einstellung der Datenpaketgröße klappte es dann.
Danke für die Tipps.

Gruß Jürgen
als Antwort auf: [#10807] Top
 
Dirk Levy  A 
Beiträge: 9214
12. Sep 2002, 09:38
Beitrag #9 von 9
Beitrag ID: #11170
Bewertung:
(1365 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Bild wird nicht angezeigt


Gerne geschehen und freut mich
das es endlich gelöst ist. :-)

Gruß
Dirk

[Adobe GoLive Tipps & Tricks]
http://www.gltipps.de/
als Antwort auf: [#10807] Top
 
X