hilfdirselbst.ch
Facebook Twitter gamper-media
Tipps und Tricks zu Adobe GoLive von Dirk Levy, GoLive FAQ's von Randolph Sterna
desmond
Beiträge: 10
24. Jan 2003, 12:56
Beitrag #1 von 4
Bewertung:
(868 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Bilder nach hochladen nicht sichtbar


hallo, immer dankbar für dieses forum brauche ich einen rat. ich habe kürzlich golive 6 installiert und meine auf golive 5 erstellte site dort übernommen. nun habe ich eine neue seite erstellt und hochgeladen, die jeweiligen bilder werden aber nicht angezeigt. in der golive vorschau und der explorer vorschau werden die jpeg`s angezeigt - hochgeladen sieht man das rote kreuzchen. ich komm nicht drauf und habe auch nichts gefunden: der link ist http://www.munichsport.de wobei http://www.munichsport.de ein unterverzeichnis von http://www.halfs.de ist.

gute grüße, achim Top
 
X
Urs Gamper  A  p
Beiträge: 3659
24. Jan 2003, 13:09
Beitrag #2 von 4
Beitrag ID: #22450
Bewertung:
(868 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Bilder nach hochladen nicht sichtbar


und bist du ganz sicher, dass hier das bild liegt? http://www.munichsport.de/jpeg/munichsport.jpg
stimmt diese adresse mit gross- und kleinschrift? liegt das bild wirklich dort?
--------------------------------------
http://www.gamper.ch
Gamper Internet-Auftritte und Schulung
als Antwort auf: [#22445] Top
 
SabineP  M 
Beiträge: 7586
24. Jan 2003, 13:11
Beitrag #3 von 4
Beitrag ID: #22451
Bewertung:
(868 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Bilder nach hochladen nicht sichtbar


Hallo achim.

Das Bild ist unter dieser URL erreichbar
http://www.halfs.de/jpeg/munichsport.jpg

deshalb muß das Bild in der HTML-Seite http://www.munichsport.de/index.html so eingebunden werden:
<img src="http://www.halfs.de/jpeg/munichsport.jpg" alt="" height="450" width="840" border="0">

Grüße von Sabine
als Antwort auf: [#22445] Top
 
desmond
Beiträge: 10
24. Jan 2003, 13:59
Beitrag #4 von 4
Beitrag ID: #22459
Bewertung:
(868 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Bilder nach hochladen nicht sichtbar


danke, manchmal hängt man einfach, in meinem fall stand immer
<img src="../jpeg/munichsport.jpg" im quelltext, also püktchen pünktchen/ statt der ganzen adresse- da habe ich gedacht das paßt doch.

Servus, Achim

als Antwort auf: [#22445] Top
 
X