hilfdirselbst.ch
Facebook Twitter gamper-media
typhoo
Beiträge: 9
25. Aug 2003, 20:36
Beitrag #1 von 10
Bewertung:
(2294 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Bitte mal testen !!!


Ist noch nicht fertig aber kann ja nicht schaden!

Danke
Top
 
X
typhoo
Beiträge: 9
25. Aug 2003, 20:41
Beitrag #2 von 10
Beitrag ID: #48563
Bewertung:
(2294 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Bitte mal testen !!!


hier ist der link ;-)
http://www.my-homepagedesign.de/mr/index.html


als Antwort auf: [#48562] Top
 
Dirk Levy  A 
Beiträge: 9235
25. Aug 2003, 21:24
Beitrag #3 von 10
Beitrag ID: #48567
Bewertung:
(2294 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Bitte mal testen !!!


Etwas kleine Schrift aber super mit GoLive gemacht... ;-)

Gruß
Dirk

[Adobe GoLive Tipps & Tricks]
http://www.gltipps.de
als Antwort auf: [#48562] Top
 
Barbara Eckholdt
Beiträge: 585
25. Aug 2003, 22:05
Beitrag #4 von 10
Beitrag ID: #48570
Bewertung:
(2294 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Bitte mal testen !!!


Wirklich sehr schön anzusehen. Kompliment. Und soweit ich mich durchgeklickt habe, funktioniert auch alles. Nur hat es eine Menge Tippfehler. Bei den Prägemaschinen stehen "Deteils", auf Home "Technischdaten", diverse Male wurde die Shifttaste einmal zuviel oder zuwenig gedrückt.

Gruß von Barbara
als Antwort auf: [#48562] Top
 
Dirk Levy  A 
Beiträge: 9235
25. Aug 2003, 22:08
Beitrag #5 von 10
Beitrag ID: #48571
Bewertung:
(2294 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Bitte mal testen !!!


Huch habe ich gar nicht gesehen,
also doch in Pönnichen gemacht... ;)

Gruß
Dirk

[Adobe GoLive Tipps & Tricks]
http://www.gltipps.de
als Antwort auf: [#48562] Top
 
typhoo
Beiträge: 9
25. Aug 2003, 23:13
Beitrag #6 von 10
Beitrag ID: #48584
Bewertung:
(2294 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Bitte mal testen !!!


Ich werde das noch heute ändern.
Ist ja schon peinlich. Aber trotzdem vielen Dank Barbara!

Gruß
Marcel
als Antwort auf: [#48562] Top
 
Kusi
Beiträge: 1398
5. Sep 2003, 11:39
Beitrag #7 von 10
Beitrag ID: #49908
Bewertung:
(2294 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Bitte mal testen !!!


Gefällt mir auch sehr gut!

Auf der Start Seite dritte Zeile ( langjährigen... Erfahrung ) braucht es glaube ich keinen break für ne neue Zeile.



Gruss Kusi



http://www.k-k.ch
als Antwort auf: [#48562] Top
 
Martin I.
Beiträge: 48
14. Sep 2003, 01:28
Beitrag #8 von 10
Beitrag ID: #50738
Bewertung:
(2294 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Bitte mal testen !!!


Ganz prächtig.

Als Ästhet hier noch meine Anregung:

Die untere Zeile:
Home | Prägemaschinen | Kontakt | Impressum
würde ich mit der Textanzeige entweder links oder rechts bündig machen. (eher rechts)

Rubrik "Kontakt": Die Eingabefelder sind nach meinem Geschmack zu weit links. Ebenso Links-bündig wie der Text von den anderen Rubriken.

Ebenso nach meinem Geschmack würde ich das beige des Hintergrundes etwas wärmer gestalten um die angenehme braun-Tönung der abgebildeten Hand aufzunehmen, aber über diesen Punkt liesse sich streiten.

Der beige freistehende Balken unterhalb von "wir verstehen unser Handwerk" ist nicht bei jeder Rubrik gleich hoch.

Beste Grüsse!
als Antwort auf: [#48562] Top
 
Turicon
Beiträge: 161
16. Sep 2003, 22:15
Beitrag #9 von 10
Beitrag ID: #51045
Bewertung:
(2294 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Bitte mal testen !!!


Hi Typhoo,

Design ist Spitze! Aber "unter der Haube" mußt Du noch nachbessern. Folgende Fehler sind mir aufgefallen:

1. bei allen Browsern (IE, Moz, Opera unter WinXP) schiebt es bei einer 800er Auflösung und einer Höhe von ca. 450 Pixeln den unteren Bereich nach oben, die oberen Buttons werden verdeckt. Und es werden keine Scrollbalken angezeigt!
2. bei Opera (und wahrscheinlich dann auch bei älteren Browsern) ist rechts alles abgeschnitten. Wahrscheinlich, weil Du leere Tabellenzellen hast. Setze da ein transparentes Gif rein und es sollte funktionieren.
3. Die Rollover - Buttons oben. Das Javascript lädt diese nicht vorab in den Speicher, ergibt bei einer langsamen Verbindung unschöne Effekte.

Soweit mein Test.
Gruß,
Jens

|:. Webdesign von der Nordsee .:|
http://www.piske.de
als Antwort auf: [#48562] Top
 
WolfJack
Beiträge: 2851
17. Sep 2003, 08:23
Beitrag #10 von 10
Beitrag ID: #51058
Bewertung:
(2294 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Bitte mal testen !!!


@ Martin..
Unter diesem Link: -
Buddhistische Zentren der Neuen Kadampa Tradition:

solltest Du mal Deine CSS-Einstellungen korrigieren, denn auf dem Mac/IE schieben sie sich nach dem overMouse allesamt ineinander..
Schreibfehler gab's auch Einige.. check it out!
))-)

---
schönen tag und schöne grüsse
WolfJack

---
http://www.webdesignausberlin.de
http://www.eierschale-berlin.de
http://www.webdesignausberlin.de/forum/index.php
---
ICQ 158358544
als Antwort auf: [#48562] Top
 
X