hilfdirselbst.ch
Facebook Twitter gamper-media
Andreas Blöchl
Beiträge: 31
31. Okt 2003, 07:36
Beitrag #1 von 3
Bewertung:
(756 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Capture mit 6.5


Hallo habe da ein paar Fragen.Warum kann ich die ersten 5sec. vom DVBand nicht capturen ,da kommt immer die Fehlermeldung kein Timcode und kein Frame konnte Aufgenommen werden. Warum kann ich den In und Outpunkt nicht manuell eingeben muß immer mit dem Band an die Stelle spielen und dann auf den Button IN bzw. Outpunkt setzen drücken.Vielleicht kann mir da einer helfen.
MFG Andreas Top
 
X
ff
Beiträge: 2
2. Nov 2003, 20:43
Beitrag #2 von 3
Beitrag ID: #57161
Bewertung:
(756 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Capture mit 6.5


richtig helfen kann ich glaube ich auch nicht. eventuell liegt es an der pre roll time. das video band braucht immer einen vorlauf bis es die richtige bandgeschwindigkeit hat. deswg. ist es vielleicht nicht moeglich. wuerde versuchen es ohne in und out punkte direkt einzuspielen. (capture on the fly). band auf die stelle spulen, record druecken und dann manuel das band starten.
good luck.

ff
als Antwort auf: [#56848] Top
 
Andreas Blöchl
Beiträge: 31
10. Nov 2003, 08:40
Beitrag #3 von 3
Beitrag ID: #58204
Bewertung:
(756 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Capture mit 6.5


Weist du zufällig auch was für ein AVI mit AP gecaptured wird.Mich interressiert nur die Halbbilreihenfolge und der genaue Codec .
MFG Andreas
als Antwort auf: [#56848] Top