hilfdirselbst.ch
Facebook Twitter gamper-media
Claus
Beiträge: 613
11. Nov 2002, 23:08
Beitrag #1 von 2
Bewertung:
(452 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Energie sparen unter Mac OS X


Mein Mac geht nicht automatisch in den Ruhezustand... zwar geht der Bildschirm aus, aber die Lüfter bleiben aktiv. Klick ich aber manuell übers Menü Ruhestand an, dann geht er gleich wie erwünscht in den Ruhezustand.

Hat jemand ne Lösung für dieses Problem?


http://www.ccheng.de Top
 
X
Der Holgi S
Beiträge: 967
13. Nov 2002, 11:43
Beitrag #2 von 2
Beitrag ID: #16328
Bewertung:
(452 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Energie sparen unter Mac OS X


Hallo Claus,


unter Energie sparen in "Erweiterte Optionen" gibt es bei mir die Checkbox "Festplatte wenn möglich in den Ruhezustand".

Nur wenn diese Option gesetzt ist, dann geht bei mir Festplatte und Lüfter in den Ruhezustand.

Hoffe, es hilft!


Holger
als Antwort auf: [#16150] Top