hilfdirselbst.ch
Facebook Twitter gamper-media
leopard
Beiträge: 268
4. Feb 2004, 15:45
Beitrag #1 von 5
Bewertung:
(813 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Fragezeichen beim Starten des Macs


Ich habe ein sehr seltsames Problem:

Beim Aufstarten des Macs auf OS.9.2 findet er kein Startvolumen und es blinkt ein Fragezeichen in der Mitte des Bildschirms!! Es geht rein gar nichts mehr.

Was kann ich nun machen? Hat es die Festplatte erwischt?

Danke für euer Feedback. Top
 
X
Kay_96052 S
Beiträge: 426
4. Feb 2004, 15:58
Beitrag #2 von 5
Beitrag ID: #68925
Bewertung:
(813 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Fragezeichen beim Starten des Macs


Beim Neustart ALT-Taste gedrückt halten, dann erscheinen nach einiger Zeit die Startvolumen, mit den der Rechner hochfahren kann. Wenn Du nur das eine hast, extern den Rechner starten und 1. Hilfe...
Kay
als Antwort auf: [#68922] Top
 
Kay_96052 S
Beiträge: 426
4. Feb 2004, 16:12
Beitrag #3 von 5
Beitrag ID: #68928
Bewertung:
(813 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Fragezeichen beim Starten des Macs


wenn der Rechner mit der CD hochgefahren ist, lasse die erste Hilfe (Reparatur) über Deine Festplatte laufen und gegebenenfalls reparieren.

Gruss Kay
als Antwort auf: [#68922] Top
 
OliSch
Beiträge: 908
4. Feb 2004, 20:54
Beitrag #4 von 5
Beitrag ID: #68984
Bewertung:
(813 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Fragezeichen beim Starten des Macs


Ev. hilft es, den Parameter-RAM zu löschen: Gleich nach dem Start Apfel-P-R drücken und dreimal Startton gongen lassen.

Grüsse
Oli
als Antwort auf: [#68922] Top
 
Sim
Beiträge: 48
6. Feb 2004, 10:17
Beitrag #5 von 5
Beitrag ID: #69196
Bewertung:
(813 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Fragezeichen beim Starten des Macs


Hallo!

Das ist mir auch schon 2x passiert!!! ... unangenehm!
Was bei mir immer geholfen hat, war weder Erste Hilfe noch irgendwelche Tastenkombinationen beim Hochfahren gedrückt halten, sondern einen externen Rechner anschließen (Fire-Wire), meinen eigenen im Target-Modus hochfahren (t gedrückt halten) und dann mit Norton Disc Doctor meine auf dem externen Rechner gemountete Festplatte zu überprüfen. Das klappte immer! Ich drück dir die Daumen! ... Ich hatte übrigens nie einen Datenverlust.

Gruß, Simone :-)
als Antwort auf: [#68922] Top
 
X