hilfdirselbst.ch
Facebook Twitter gamper-media
UK
Beiträge: 432
1. Jul 2003, 12:40
Beitrag #1 von 11
Bewertung:
(1938 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

G 3 langsam


Hallo,
wir haben einen G 3 blau/weiss der nach einer Pause sehr langsam wird. Wenn der G3 neu gestartet wird ist alles wieder o.k.
System 9.2
Kennt einer das Problemm??



und tschüss
HARRY Top
 
X
donkey shot
Beiträge: 1416
1. Jul 2003, 14:15
Beitrag #2 von 11
Beitrag ID: #42030
Bewertung:
(1938 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

G 3 langsam


Ja.

grüsse

Christof
als Antwort auf: [#42016] Top
 
Bernhard Werner p
Beiträge: 4765
1. Jul 2003, 18:12
Beitrag #3 von 11
Beitrag ID: #42080
Bewertung:
(1938 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

G 3 langsam


Nein.

Gruß
Bernhard
als Antwort auf: [#42016] Top
 
OliSch
Beiträge: 908
1. Jul 2003, 19:28
Beitrag #4 von 11
Beitrag ID: #42086
Bewertung:
(1938 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

G 3 langsam


Ist dafür ein Forum da???

PS: kenne das Problem nicht!



Oli
als Antwort auf: [#42016] Top
 
daved1065
Beiträge: 342
1. Jul 2003, 19:30
Beitrag #5 von 11
Beitrag ID: #42087
Bewertung:
(1938 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

G 3 langsam


Kenn ich, könnte am ATM liegen.
als Antwort auf: [#42016] Top
 
UK
Beiträge: 432
1. Jul 2003, 19:51
Beitrag #6 von 11
Beitrag ID: #42090
Bewertung:
(1938 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

G 3 langsam


Prima,
was ist mit einer Lösung des Problems????
ATM? Wiso?
Wenn der G 3 den ganzen Tag benutzt wird ist alles o.k.
Wenn er einige Zeit nicht benutzt wird und man will dann weiter arbeiten ist er grausam langsam!!!

und tschüss
HARRY
als Antwort auf: [#42016]
(Dieser Beitrag wurde von UK am 1. Jul 2003, 19:58 geändert)
Top
 
Anonym
Beiträge: 22827
1. Jul 2003, 20:17
Beitrag #7 von 11
Beitrag ID: #42092
Bewertung:
(1938 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

G 3 langsam


Nein, ich kenne dieses Problem auch nicht.
Vielleicht den "Ruhezustand..." im Kontrollfeld "Energie sparen" deaktivieren? So eine Idee...
als Antwort auf: [#42016] Top
 
donkey shot
Beiträge: 1416
1. Jul 2003, 21:04
Beitrag #8 von 11
Beitrag ID: #42094
Bewertung:
(1938 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

G 3 langsam


Mit meinem lapidaren "Ja" meinte ich, daß ich das Problem kenne, aber keine Lösung weiß. Ich habe das Problem nicht behoben, sondern OS X installiert. Seitdem läuft die alte "Badetasche" wie eine eins und ich hatte keinen Grund mehr, dem Problem nachzugehen.

grüsse

Christof
als Antwort auf: [#42016] Top
 
UK
Beiträge: 432
2. Jul 2003, 13:27
Beitrag #9 von 11
Beitrag ID: #42197
Bewertung:
(1938 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

G 3 langsam


Hi Christof,
wir werden es mal probieren!
Mit welchen System arbeitest Du 10.x.x oder 10.2.2 ???
Badetasche 450 Mhz?

und tschüss
HARRY
als Antwort auf: [#42016] Top
 
deif
Beiträge: 105
3. Jul 2003, 10:14
Beitrag #10 von 11
Beitrag ID: #42307
Bewertung:
(1938 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

G 3 langsam


Hallo Harry
Ich arbeite selbst auch mit einem G3 Yosemite 350Mhz und habe 10.2.6 darauf installiert. Seit ich mit OS X arbeite habe, bin ich vollauf zufrieden - Stabilität ist super, die mühseligen Probleme mit Einfrieren, plötzliche Verlangsamung etc. gehören der Vergangenheit an. Ich empfehle dir aber, das System von Anfang an sauber aufzuziehen - also vollständiges Backup und Neuformatierung der Festplatte, evtl. Partitionierung für OS X und Classic. Die Performance lässt vermutlich für anspruchsvolle Arbeiten zu wünschen übrig, doch für die meisten Anwendungen und einen Text wie diesen zu schreiben reicht's alle mal!
Allerdings muss betont werden, dass ATM nicht mehr auf OS X läuft und ich gehört (gelesen) habe, dass die meiste verfügbare Schriftverwaltungssoftware nicht vernünftig auf OS X läuft. Auf der Homepage von Dave Uhlmann http://www.wissen-wie.ch findest Du aber einen Tipp, eine sehr einfache Schriftverwaltung selbst zu organisieren, die mir auch geholfen hat und gut funktioniert.

deif
als Antwort auf: [#42016] Top
 
UK
Beiträge: 432
3. Jul 2003, 10:35
Beitrag #11 von 11
Beitrag ID: #42313
Bewertung:
(1938 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

G 3 langsam


Hallo deif,
danke für die Info. Haben X schon installiert, nun will QXP nicht mehr. Siehe Quarkforum! Werde dann auch auf 10.2.6 Updaten!


und tschüss
HARRY
als Antwort auf: [#42016] Top
 
X