hilfdirselbst.ch
Facebook Twitter gamper-media
piero
Beiträge: 40
16. Nov 2002, 11:31
Beitrag #1 von 3
Bewertung:
(631 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Hyperlinks nicht mit Seitenzahl


Hallo,

ich erstelle Hyperlinks vom Index eines 98-Seiten Dokuments.
Funktioniert sehr gut, mit einer Ausnahme: Im Index steht z.B. unter I: Inhaltsverzeichnis 3. Wenn ich jetzt das Wort Inhaltsverzeichnis markiere kann ich einen neuen Hyperlink erstellen, markiere ich aber alles, also mit Seitenzahl, geht´s nicht. Woran liegt das.

Im PDF-Dokument verwandelt sich die Hand auf der Zahl in einen Finger, aber wenn man draufklickt passiert nichts.

Ich habe das Dokument nicht selbst erstellt, hängt das Problem vielleicht mit einer automatischen Seitenzahl zusammen?

Gruß,
P. Top
 
X
Haeme Ulrich
Beiträge: 3102
18. Nov 2002, 23:49
Beitrag #2 von 3
Beitrag ID: #16910
Bewertung:
(631 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Hyperlinks nicht mit Seitenzahl


Wenn Sie wollen, können Sie mir das Dokument mit einer Fehlerbeschreiung zumailen:
ulrich@ulrich-media.ch


Gruss
Häme Ulrich
http://www.ulrich-media.ch
als Antwort auf: [#16709] Top
 
piero
Beiträge: 40
20. Nov 2002, 16:06
Beitrag #3 von 3
Beitrag ID: #17144
Bewertung:
(631 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Hyperlinks nicht mit Seitenzahl


Hallo Ulrich Häme!

Danke nochmal für die Hilfe.
Ich habe jetzt im Acrobat festgestellt, dass die Seitenzahlen bereits belegt/verlinkt waren. Habe ich gelöscht und neu verlinkt - jetzt geht´s.

Gruß,
Piero
als Antwort auf: [#16709] Top