hilfdirselbst.ch
Facebook Twitter gamper-media
Miggu
Beiträge: 38
26. Feb 2003, 11:24
Beitrag #1 von 2
Bewertung:
(439 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Importoption Ansicht ist inaktiv


Hallo zusammen

Wieder einmal eine Excel Frage meinerseits! In Excel habe die Option ausgewählt, dass keine Gitternetze ersichtlich sind. Nach dem Import in ID sind jene jedoch wieder sichtbar!

Eventuell liegt der Hacken bei der Ansicht Option beim Platzieren Befehl, doch leider ist diese Auswahl inaktiv und kann nicht verändert werden....

Wie kann das ändern und die Tabellen in der ursprünglichen Form übernehmen??

Besten Dank
Miggu Top
 
X
Kurt Gold  M 
Beiträge: 2365
26. Feb 2003, 17:51
Beitrag #2 von 2
Beitrag ID: #26124
Bewertung:
(439 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Importoption Ansicht ist inaktiv


Die Ansicht-Option beim Import ist nur dann aktiv, wenn man in Excel die Ansicht als benutzerdefinierte Ansicht gespeichert hat (im Excel-Menü Ansicht). Die Konturen erscheinen aber beim Import trotzdem, was damit zusammenhängen dürfte, daß InDesign beim Import diese Excel-interne Ansichtsoption nicht heranzieht, um die Tabelle zu interpretieren. Du mußt es wohl oder übel im Nachhinein ändern. Es sei denn, jemand anderes kennt einen besseren Weg.

Kurt Gold
als Antwort auf: [#26042] Top