hilfdirselbst.ch
Facebook Twitter gamper-media
Tipps und Tricks zu Adobe GoLive von Dirk Levy, GoLive FAQ's von Randolph Sterna
thomsen
Beiträge: 7
11. Apr 2002, 21:19
Beitrag #1 von 5
Bewertung:
(637 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Kein Film unter Win2000, jedoch unter Win98


Folgendes Phänomen:

bei identischer Installation kann in GL5 unter Win98 die Zeitachse angezeigt und bearbeitet werden.

Unter Win2000 beleiben alle Einträge deaktiviert.

Wer kann helfen? Top
 
X
Urs Gamper  A  p
Beiträge: 3653
11. Apr 2002, 23:03
Beitrag #2 von 5
Beitrag ID: #2536
Bewertung:
(637 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Kein Film unter Win2000, jedoch unter Win98


aber die zeitachse zeigt es sonst normal an?
als Antwort auf: [#2534] Top
 
thomsen
Beiträge: 7
12. Apr 2002, 07:48
Beitrag #3 von 5
Beitrag ID: #2557
Bewertung:
(637 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Kein Film unter Win2000, jedoch unter Win98


unter Win98 wird sie ganz normal angezeigt. Unter Win2000 gar nicht.
als Antwort auf: [#2534] Top
 
Urs Gamper  A  p
Beiträge: 3653
12. Apr 2002, 07:57
Beitrag #4 von 5
Beitrag ID: #2558
Bewertung:
(637 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Kein Film unter Win2000, jedoch unter Win98


ich selber habe es bei mir nie bemerkt und vor allem finde ich es komisch, dass da zwischen win98 und win2000 ein unterschied sein sollte. aber eine lösung besteht darin, dass du das fenster nicht im vollbildschirmmodus hast - also fenster - überlappend. dann probier es noch einmal.
als Antwort auf: [#2534] Top
 
thomsen
Beiträge: 7
12. Apr 2002, 16:40
Beitrag #5 von 5
Beitrag ID: #2579
Bewertung:
(637 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Kein Film unter Win2000, jedoch unter Win98


das Problem ist viel schlimmer:
ich kann gar nichts im Menü "Film" aktivieren. Alle Menüeinträge sind deaktiviert.
QuickTime in den Voreinstellungen hab' ich schon probiert.

f*k*
als Antwort auf: [#2534] Top
 
X