hilfdirselbst.ch
Facebook Twitter gamper-media

www.quarkuser.net | AppleScript von Hans Haesler | QXP-Fachbücher | Publishing-Events

Anonym
Beiträge: 22827
10. Nov 2003, 11:22
Beitrag #1 von 3
Bewertung:
(474 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Kopieren / Einfügen in QuarkXPress 5.01


Manchmal funktioniert das Kopieren von Text oder Bild vom einen XPress 5.01 Dokument (unter OS 9.2) in ein anderes oder neues XPress 5.01 Dokument nicht... es gibt zwar keine Fehlermeldung, es erscheinen aber nur schwarze Punkte in der Grösse z.B. des zu kopierenden Rahmens. Klickt man diese mit der Maus weg, ist gar nichts mehr vorhanden. Wer kennt dieses Problem auch? Top
 
X
Anonym
Beiträge: 22827
10. Nov 2003, 12:29
Beitrag #2 von 3
Beitrag ID: #58245
Bewertung:
(474 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Kopieren / Einfügen in QuarkXPress 5.01


http://www.hilfdirselbst.ch/...4&topic_id=10034

leider keine lösung in sicht... :-(
als Antwort auf: [#58230] Top
 
Conny
Beiträge: 2914
10. Nov 2003, 18:37
Beitrag #3 von 3
Beitrag ID: #58313
Bewertung:
(474 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Kopieren / Einfügen in QuarkXPress 5.01


Hi Ihr Anonymen,

eine Mögliche Variante der link aber noch nicht alles. Bist Du Dir sicher, dass die zugewiesene Schrift in Ordnung ist? Wenn nicht kommt es manchmal zu irrwitzigen Anzeigen.
Check das doch einmal und sag' mir hier wie es ausgegangen ist.
Ich hoffe das hilft einen Schritt weiter.

Gruß
Conny
--
mailto
cornelius.hoffmann@cicero-point.net
web
http://www.cicero-point.net
http://www.human-e.net
als Antwort auf: [#58230] Top