hilfdirselbst.ch
Facebook Twitter gamper-media

Die Liste für Photoshop-Plugins | diverse Photoshop-Workshops | Paletten-/Werkzeuge Phostoshop Englisch - Deutsch | Publishing-Events

TryThis
Beiträge: 118
3. Mai 2004, 14:23
Beitrag #1 von 15
Bewertung:
(2991 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Mauszeiger


Hallo, habe Photoshop 6 für Mac und ich sehe im Bild plötzlich keine Mauszeiger mehr!!! Wenn ich vom Bild rausfahre dann ist er wieder da!
Ich kann so nix freistellen!!! Bitte kann mir wer helfen!!! Der Beitrag war schon mal herinnen aber ich hab immer noch keine Lösung! Hab auch schon neu installiert bringt auch nix!!!!!

Danke GRÜßE Top
 
X
Kusi
Beiträge: 1398
3. Mai 2004, 15:30
Beitrag #2 von 15
Beitrag ID: #83376
Bewertung:
(2989 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Mauszeiger


Hi
Welches Werkzeug hast du denn ausgewählt? Ändere doch mal das Werkezeug und schau ob es noch da ist. Allenfalls kannst du in den Voreinstellung die Spitze des Werkzeuges ändern.

gruss
Kusi

http://www.k-k.ch
als Antwort auf: [#83351] Top
 
TryThis
Beiträge: 118
3. Mai 2004, 19:45
Beitrag #3 von 15
Beitrag ID: #83435
Bewertung:
(2989 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Mauszeiger


Danke aber das hab ich schon probiert das geht auch alles nicht. Weiß echt nicht was es da hat?
als Antwort auf: [#83351] Top
 
boskop  M  p
Beiträge: 3453
3. Mai 2004, 21:26
Beitrag #4 von 15
Beitrag ID: #83446
Bewertung:
(2989 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Mauszeiger


Hallo
und Du hast nicht eventuell die Capslocktaste aktiviert?
Allenfalls lösche doch mal die Voreinstellungen. Bei einer blossen Neuinstallation sind die noch nicht zwingend neu.
Gruss
Urs
http://www.designersfactory.com
als Antwort auf: [#83351] Top
 
TryThis
Beiträge: 118
3. Mai 2004, 21:41
Beitrag #5 von 15
Beitrag ID: #83451
Bewertung:
(2989 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Mauszeiger


Ok Danke vorerst, hört sich gut an, werd ich gleich morgen probieren!

Grüße
als Antwort auf: [#83351] Top
 
TryThis
Beiträge: 118
4. Mai 2004, 08:22
Beitrag #6 von 15
Beitrag ID: #83476
Bewertung:
(2989 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Mauszeiger


Hallo, das geht auch nicht wenn die Caps lock aktiviert ist dann ist zwar das Kreuz als Mauszeiger aber das bleibt dann im Bild stehen aber die Maus geht weiter zB ich kann Freistellen aber ohne einen Cursor zu sehen, echt komisch, bin am Ende, das kann ja wohl nicht sein das das nicht funktioniert!!

Gruß
als Antwort auf: [#83351] Top
 
armatius
Beiträge: 406
4. Mai 2004, 17:27
Beitrag #7 von 15
Beitrag ID: #83602
Bewertung:
(2989 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Mauszeiger


Servus,
wenn du die Voreinstellungen auf Standard setzt oder die Photoshop Preferences wegschmeist, dann müsste es wieder gehen...


So long -> ride on
als Antwort auf: [#83351] Top
 
TryThis
Beiträge: 118
4. Mai 2004, 17:46
Beitrag #8 von 15
Beitrag ID: #83607
Bewertung:
(2989 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Mauszeiger


Hallo, hab ich auch schon probiert, geht nicht!

Grüße
als Antwort auf: [#83351] Top
 
Kusi
Beiträge: 1398
4. Mai 2004, 18:04
Beitrag #9 von 15
Beitrag ID: #83612
Bewertung:
(2989 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Mauszeiger


Hi
Geschieht dies nur bei diesem Bild oder bei anderen auch? Das Bild mal speichern unter...?

Hoffe, du hast bald einen Lichtblick
Gruss
Kusi

http://www.k-k.ch
als Antwort auf: [#83351] Top
 
TryThis
Beiträge: 118
4. Mai 2004, 20:06
Beitrag #10 von 15
Beitrag ID: #83628
Bewertung:
(2989 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Mauszeiger


Hi, es ist bei jedem Bild! Das bringt auch nix, schon getestet!

Grüße
als Antwort auf: [#83351] Top
 
Kusi
Beiträge: 1398
4. Mai 2004, 20:11
Beitrag #11 von 15
Beitrag ID: #83630
Bewertung:
(2989 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Mauszeiger


Und das Update auf 6.0.1?

Gruss
Kusi

http://www.k-k.ch
als Antwort auf: [#83351] Top
 
TryThis
Beiträge: 118
4. Mai 2004, 22:23
Beitrag #12 von 15
Beitrag ID: #83664
Bewertung:
(2989 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Mauszeiger


Keine Veränderung! Ich schmeiss die Kiste beim Fenster hinaus! :-)
als Antwort auf: [#83351] Top
 
gd
Beiträge: 289
5. Mai 2004, 00:17
Beitrag #13 von 15
Beitrag ID: #83679
Bewertung:
(2989 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Mauszeiger


Guten Abend,

soweit ich mich erinnere lag das Problem bei uns an der
Grafikkarte. Treiber aktualisiert und die Welt war wieder
in Ordnung.

Dietmar
als Antwort auf: [#83351] Top
 
TryThis
Beiträge: 118
5. Mai 2004, 09:36
Beitrag #14 von 15
Beitrag ID: #83726
Bewertung:
(2989 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Mauszeiger


Hallo, ok, das werd ich mal testen, sonst kann man eh fast nix mehr machen vor dem neu Aufsetzen :-) Danke Grüße
als Antwort auf: [#83351] Top
 
gerdp
Beiträge: 15
7. Mai 2004, 15:44
Beitrag #15 von 15
Beitrag ID: #84278
Bewertung:
(2989 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Mauszeiger


hallo zusammen,
wir hatten heute das gleiche problem.
nach dem entfernen einer grafikkarte (mpdd) war das werkzeug wieder da.
jetzt suchen wir nach einen anderen grafikkarte.

grüße und ein schönes wochende
Gerd
als Antwort auf: [#83351] Top
 
X