hilfdirselbst.ch
Facebook Twitter gamper-media

www.quarkuser.net | AppleScript von Hans Haesler | QXP-Fachbücher | Publishing-Events

Christoph
Beiträge: 200
10. Apr 2003, 08:23
Beitrag #1 von 3
Bewertung:
(804 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

OPI-Automatik - muss das sein?


Hallo zusammen,
als stolzer Neu-Anwender von Quark 5.01 (ohne Lehrgang) kommt, nachdem ich meine PDFs mit korrekten Einstellungen erstellt habe, die Meldung vom Drucker aus der Schweiz, dass die Datei nicht zu rippen sei. Nach Rücksprache mit dem Drucker stellt sich heraus, dass Quark 5.01 nun im Fenster "Bild laden" unten links beim Befehl "OPI verwenden" standardmäßig ein Aktiviert-Häkchen vorgibt. Dieses kleine Häkchen bewirkt aber, dass der Belichter jetzt nur noch richtig rippen kann, wenn er im Besitz der Feindaten ist. – Ja was soll das denn, die wenigsten haben doch wohl zuhause einen OPI-Server stehen oder wie?
Kann mir jemand sagen ob es hilft, die X-Tension zu deaktivieren oder muss ich bei jedem Bildlade-Vorgang daran denken, diesen Enterhaken wegzuklicken?
Christoph Top
 
X
Robert Zacherl p
Beiträge: 4153
10. Apr 2003, 08:52
Beitrag #2 von 3
Beitrag ID: #31404
Bewertung:
(804 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

OPI-Automatik - muss das sein?


Christoph,

zwei simple Lösungen für dieses Problem:
- Nehmen Sie ganz einfach die ganze OPI XTension aus dem QuarkXPress 5 Xtension Ordner
und
- Deaktivieren Sie im Acrobat Distiller die Option "OPI-Kommentare beibehalten"

Mit freundlichen Grüßen

Robert Zacherl

************************
IMPRESSED GmbH
http://www.impressed.de
als Antwort auf: [#31398] Top
 
Christoph
Beiträge: 200
10. Apr 2003, 10:33
Beitrag #3 von 3
Beitrag ID: #31431
Bewertung:
(804 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

OPI-Automatik - muss das sein?


Hallo Robert Zacherl,
wie immer kurz und gekonnt geantwortet. Auch jetzt gilt wieder: Vielen Dank.
Christoph
als Antwort auf: [#31398] Top