hilfdirselbst.ch
Facebook Twitter gamper-media

Publishing-Events

Oliver Wendtland S
Beiträge: 726
19. Feb 2003, 13:04
Beitrag #1 von 3
Bewertung:
(401 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

PC-PostScript-Problem mit Prinergy+Helios 3.1


Nach dem Helios-Update haben wir das Problem,
das Prinergy die Postscript-Dateien nicht mehr
refined (offending command: Copy).
Durch den Distiller laufen die Daten problemlos.
Wenn ich PS lokal aus InDesign schreibe ist alles OK.
Auch XPress-PS hat schon Probleme bereitet.
Wer kennt sich denn mit PS aus,
der 2 PS-Dateien vergleichen könnte,
um sagen zu können, wo der Fehler liegt?

Oliver Wendtland
Druckerei und Verlag
H. Bösmann GmbH
Detmold
_________________________________
Ich habe mich nicht verirrt. Ich bin nur ... richtungsmäßig herausgefordert. Top
 
X
jolauterbach
Beiträge: 40
19. Feb 2003, 17:21
Beitrag #2 von 3
Beitrag ID: #25251
Bewertung:
(401 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

PC-PostScript-Problem mit Prinergy+Helios 3.1


Ich kann das, mache aber derartige Dienstleistungen nicht umsonst. Bei Interesse eMail an jl@jolauterbach.de.

MfG
J. Lauterbach
als Antwort auf: [#25214] Top
 
Oliver Wendtland S
Beiträge: 726
20. Feb 2003, 07:33
Beitrag #3 von 3
Beitrag ID: #25288
Bewertung:
(401 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

PC-PostScript-Problem mit Prinergy+Helios 3.1


Inzwischen ist das Problem gelöst.
Wir haben das EtherShare-Übertragungsprotokoll geändert
und es lief wieder...
Hatte was mit dieser Zeile zu tun (diese ist richtig):
userdict /Pscript_WinNT_Incr 230 dict dup begin put
kA was bei der anderen falsch war...

Danke für das Angebot, obwohl wir warscheinlich erst
die Heidelberger "scharf" gemacht, bevor wir auf
Sie zurückgegriffen hätten.
(Servicevertrag - die sollen auch mal was tun ;-)

Oliver Wendtland
Druckerei und Verlag
H. Bösmann GmbH
Detmold
_________________________________
Ich habe mich nicht verirrt. Ich bin nur ... richtungsmäßig herausgefordert.
als Antwort auf: [#25214] Top