hilfdirselbst.ch
Facebook Twitter gamper-media

www.quarkuser.net | AppleScript von Hans Haesler | QXP-Fachbücher | Publishing-Events

Anonym
Beiträge: 22827
24. Nov 2003, 17:14
Beitrag #1 von 6
Bewertung:
(917 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

PS-Job aus XPress 6.0 unter OS-X 10.3.1


Hallo zusammen,

habe hier ein grosses Problem. Habe meinen Mac G4, (733 MHZ) auf OS-X 10.3.1 upgedated, und jetzt schreibt XPress 6.0 auf einmal nur noch 0KB-PS-Jobs raus. Druckstil ist unsepariert, Apogee-PPD. Wer kann da weiterhelfen.

Gruß Christian Top
 
X
loethelm  M 
Beiträge: 5933
24. Nov 2003, 20:26
Beitrag #2 von 6
Beitrag ID: #60018
Bewertung:
(917 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

PS-Job aus XPress 6.0 unter OS-X 10.3.1


Hallo,

irgendwelche Sonderzeichen im Dateinamen? Wenn ja, löschen.
Drucker im PrintCenter löschen und neu anlegen schon probiert?
als Antwort auf: [#59994] Top
 
Conny
Beiträge: 2914
25. Nov 2003, 12:17
Beitrag #3 von 6
Beitrag ID: #60104
Bewertung:
(917 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

PS-Job aus XPress 6.0 unter OS-X 10.3.1


Hi Christian,

es gab in anderen Diskussionen schon den Vorschlag eine allgemeine PPD zu nehmen. Wie es sich anhörte hat das auch in Teilen funktioniert. Leider habe ich im Moment kein Panther, wird noch werden wenn ich Zeit habe mich damit zu befassen. Vielleicht hilft Dir dieser Tipp ja - ich hoffe es wirklich. In diesem Sinne...

Gruß
Conny
--
mailto
cornelius.hoffmann@cicero-point.net
web
http://www.cicero-point.net
http://www.human-e.net
als Antwort auf: [#59994] Top
 
Dr. Gonzo
Beiträge: 2989
25. Nov 2003, 13:53
Beitrag #4 von 6
Beitrag ID: #60116
Bewertung:
(917 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

PS-Job aus XPress 6.0 unter OS-X 10.3.1


lies mal das:

http://www.hilfdirselbst.ch/...4&topic_id=12245

gruss säsch
---------
http://www.saesch.ch
als Antwort auf: [#59994] Top
 
Conny
Beiträge: 2914
25. Nov 2003, 14:23
Beitrag #5 von 6
Beitrag ID: #60120
Bewertung:
(917 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

PS-Job aus XPress 6.0 unter OS-X 10.3.1


Hi Säsch,

danke für das Posting - genau den Kommentar meinte ich.

Gruß
Conny
--
mailto
cornelius.hoffmann@cicero-point.net
web
http://www.cicero-point.net
http://www.human-e.net
als Antwort auf: [#59994] Top
 
Anonym
Beiträge: 22827
27. Nov 2003, 20:44
Beitrag #6 von 6
Beitrag ID: #60453
Bewertung:
(917 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

PS-Job aus XPress 6.0 unter OS-X 10.3.1


Hallo zusammen,

danke für den Tipp, hab im Print-Center beim Drucker die Allgemeine PPD verwendet und das hat funktioniert.

DANKE
als Antwort auf: [#59994] Top
 
X