hilfdirselbst.ch
Facebook Twitter gamper-media
bpoint
Beiträge: 1
16. Nov 2003, 10:55
Beitrag #1 von 4
Bewertung:
(621 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Panther - Wacom


Seit ich Panther geladen habe funktioniert mein Wacom-Tablet nicht mehr. Ich habe ein neuen Treiber heruntergeladen (7.8) allerdings nur in English, es funktioniert aber immer noch nicht.

Hilfe ! Top
 
X
Dave Uhlmann
Beiträge: 1938
16. Nov 2003, 13:59
Beitrag #2 von 4
Beitrag ID: #59145
Bewertung:
(621 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Panther - Wacom


Kann ich nicht bestätigen, dass es da Probleme gibt, Sorry. Bei Kunden erfolgreich Panther installiert, Wacom funktionierte auf Anhieb. Allerdings habe ich die Installationen auf "Grüner Wiese", also komplette Neuinstallation durchgeführt.


// david uhlmann

mac os x & datahandling
http://www.wissen-wie.ch
als Antwort auf: [#59132] Top
 
Rodger
Beiträge: 1323
16. Nov 2003, 14:01
Beitrag #3 von 4
Beitrag ID: #59146
Bewertung:
(621 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Panther - Wacom


Bei mir habe ich Panther über 10.2.8 gebügelt. WACOM läuft bis dato problemlos.

Gruß
Rodger

MAC Dual 1 GHz PC G4 (768RAM)
MAC OS X (Vers. 10.2.8)
als Antwort auf: [#59132] Top
 
Thomas Richard  M  p
Beiträge: 17207
16. Nov 2003, 14:27
Beitrag #4 von 4
Beitrag ID: #59149
Bewertung:
(621 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Panther - Wacom


Hallo bpoint,

erzähl und doch mal was für ein Tablett und wie es angeschlossen ist.
Was sagt dem das Wacom Programm? Das es kein Tablett findet?

Hier läuft ein IntuosII nämlich auch o.P.

MfG

Thomas
als Antwort auf: [#59132] Top
 
X