hilfdirselbst.ch
Facebook Twitter gamper-media

Publishing-Events

wimich
Beiträge: 4
12. Feb 2004, 07:17
Beitrag #1 von 3
Bewertung:
(942 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Preps-Marken bei PDFzuPDF


Hallo
ich habe ein etwas kurioses Problem. Ich habe mein Prepsprogramm auf 4.2 upgedatet und habe nun ein problem, das eine Marke (Rasterstreifen) zur Farbabnahme für eine Rollenmachine auf einer Seite nicht korrekt dagestellt wird.
Das heißt ich lade pdf`s im preps schieße sie als Pdf`s wieder aus.
In einem Pdf sind beide Bahnseiten. Beim Schöndruck ist auf der linken Seite der Rasterbalken einwandfrei da und auf der rechten Seite ist er weg, bzw man sieht ein verzerrtes objekt aus einer der Seiten, die verbaut wurden.
Der Widerdruck ist wieder auf beiden Seiten in Ordnung.
Kennt jemand dieses Problem?
michael herdt Top
 
X
UK
Beiträge: 434
12. Feb 2004, 18:56
Beitrag #2 von 3
Beitrag ID: #70229
Bewertung:
(942 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Preps-Marken bei PDFzuPDF


Hallo Michael

Ich arbeite auch mit Preps 4.2 aber im Bogenformat.
Mir ist aufgefallen das beim erstellen eines Templates und auch in der Vorschau die Marke -colorbar.eps- nicht richtig dargestellt wird. (Rasterstreifen = colorbar?) Beim drucken und belichten ist aber alles o.k.

und tschüss
HARRY
als Antwort auf: [#70053]
(Dieser Beitrag wurde von UK am 12. Feb 2004, 19:12 geändert)
Top
 
wimich
Beiträge: 4
13. Feb 2004, 06:46
Beitrag #3 von 3
Beitrag ID: #70265
Bewertung:
(942 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Preps-Marken bei PDFzuPDF


hallo harry
danke für deine antwort aber leider handelt es sich nicht um den colorbar streifen. die marke heißt grober stein und ist ein farbabnahme balken, der links und rechts steht.
vielleicht hat ja noch jemand eine idee.

mfg
michael
als Antwort auf: [#70053] Top