hilfdirselbst.ch
Facebook Twitter gamper-media
Tipps und Tricks zu Adobe GoLive von Dirk Levy, GoLive FAQ's von Randolph Sterna
Timm
Beiträge: 2
13. Mai 2004, 11:27
Beitrag #1 von 7
Bewertung:
(1029 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Problem Link-hover lässt Flash-Bild zucken


Die GoLive-Datei:
http://www.evers.ch/bkfsite/index.html
Das Problem:
Fahre ich mit Maus auf Link
(Jacken/Gilets oder info@berufskleider.ch) dann zuckt das Flash-Bild.
Das soll natürlich nicht sein.

Finde nicht raus, woran das liegt.
Wer kann mir da einen Tipp geben?

Dank + Gruss - - - Timm
Top
 
X
erbuc  M  S
Beiträge: 575
13. Mai 2004, 11:33
Beitrag #2 von 7
Beitrag ID: #85293
Bewertung:
(1029 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Problem Link-hover lässt Flash-Bild zucken


Hi Timm
Kann ich nicht nachvollziehen. Mein IE 6.0 auf WinXP zuckt mit keiner Wimper.

Welche Plattform und welchen Browser nutzt Du?

Erich
als Antwort auf: [#85289] Top
 
Buzzbomb
Beiträge: 1252
13. Mai 2004, 12:07
Beitrag #3 von 7
Beitrag ID: #85303
Bewertung:
(1029 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Problem Link-hover lässt Flash-Bild zucken


hi,
mit meinem firebird gibt es auch keine probleme.


mfg
--------------------------
http://www.buzzbomb.de
http://www.logo-style.de
http://www.spamming-warfare.de
als Antwort auf: [#85289] Top
 
Wolfgang Reszel  M 
Beiträge: 4170
13. Mai 2004, 14:14
Beitrag #4 von 7
Beitrag ID: #85328
Bewertung:
(1029 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Problem Link-hover lässt Flash-Bild zucken


Hi,

unter Opera zucken nur die Links selber ... aus Schreck, weil sie so fett werden. Neee, alles in Ordnung. ;-)

Wolfgang
als Antwort auf: [#85289] Top
 
Kusi
Beiträge: 1398
14. Mai 2004, 08:17
Beitrag #5 von 7
Beitrag ID: #85453
Bewertung:
(1029 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Problem Link-hover lässt Flash-Bild zucken


Hallo
Unter Mac/Safari alles ok.

Gruss
Kusi

http://www.k-k.ch
als Antwort auf: [#85289] Top
 
Josef
Beiträge: 216
14. Mai 2004, 10:52
Beitrag #6 von 7
Beitrag ID: #85480
Bewertung:
(1029 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Problem Link-hover lässt Flash-Bild zucken


Hi

komisch mein IE6 unter Win2000 zeigt auf der seite 1 keine Flashdatei und nicht die links zu deutsch französchis, seltsam, der NN7 zeigt alles ohne Probleme, hoffe das verunsichert dich nicht, aber ist so...

Gruß Josef
als Antwort auf: [#85289] Top
 
Timm
Beiträge: 2
17. Mai 2004, 11:29
Beitrag #7 von 7
Beitrag ID: #85878
Bewertung:
(1029 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Problem Link-hover lässt Flash-Bild zucken


Danke für die Antworten. Auf dem Mac und IE zuckts immer noch. Auf dem PC mit XP und IE nicht. Damit ist die Sache für mich erledigt. Dank nochmal und Gruss - - - Timm
als Antwort auf: [#85289] Top
 
X