hilfdirselbst.ch
Facebook Twitter gamper-media
Raban
Beiträge: 1
11. Mai 2004, 19:32
Beitrag #1 von 2
Bewertung:
(237 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Profil wird nicht mehr auf dem Server aktualisiert....


Hallo,

folgendes Problem:

Mein Profil wird unter NT 4.0 nicht mehr aktualisiert.
Es ist doch so, daß ich auf meinem Desktop einige Verknüpfungen habe die ich löschen mochte.

Das mache ich auch, aber nach jedem Neustart und beim erneuten anmelden am Server wird mein "altes" Profil geladen und meine gelöschte Verknüpfungen sind wieder da!!!

Weiß jemand woran das liegt?

Folgende Konfiguration ist vorhanden.

Server NT4.0 und WIN 2000 Prof. als Client
es wird ein Profil erstellt. Das Profil liegt auf ein gemapptes Laufwerk in dem Verzeichnis Profile\Name

In diesem Verzeichnis habe ich volle Rechte (Vollzugriff)

Trotzdem wird mein Profil nicht aktualisiert.
Es hat aber schon mal funktioniert...

Kennt jemand diesen Zustand oder Fehler?
Es wäre schön wenn jemand sich damit auskennt und mir weiterhilft.

Auch für Links wo es um NT ( in deutsch) geht bin ich sehr dankbar.

Danke schon mal im voraus

CU

Top
 
X
gpo p
Beiträge: 5500
11. Mai 2004, 20:45
Beitrag #2 von 2
Beitrag ID: #84953
Bewertung:
(237 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Profil wird nicht mehr auf dem Server aktualisiert....


Hi,
bei deinem Server Problem...kann ich dir nicht so recht weiterhelfen..

aber einen Link hätte ich ( sonst googeln)

http://www.windows-netzwerke.de/

Mfg gpo
als Antwort auf: [#84942] Top