hilfdirselbst.ch
Facebook Twitter gamper-media
Anonym
Beiträge: 22827
19. Sep 2002, 07:13
Beitrag #1 von 8
Bewertung:
(2739 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Separate Zahlenblock


Hallo Liste,
nach dem ich Jaguar auf dem Computer installiert habe geht der Separate Zahlenblock nicht mehr auf der Tastatur.
Gibt es eine Abhilfe???
Auch nach dem Update 10.2.1.
Torsten
Top
 
X
Anonym
Beiträge: 22827
19. Sep 2002, 09:37
Beitrag #2 von 8
Beitrag ID: #11710
Bewertung:
(2739 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Separate Zahlenblock


hallo

hatte mal so ein ähnliches problem. nachdem ich in den systemeinstellungen, bediengshilfen,tastatur, die einfingerbedienung auf aus gestellt habe war es wieder ok. vielleicht hast du ja ein ähnliches problemchen.

schöne zeit
otis
als Antwort auf: [#11698] Top
 
joe77
Beiträge: 10
30. Sep 2002, 11:52
Beitrag #3 von 8
Beitrag ID: #12601
Bewertung:
(2739 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Separate Zahlenblock


hallo,
habe das selbe problem!
habs mit dem Ausschalten des "einfinger" probiert und es funktioniert immer noch nicht!
Habt ihr noch andere Tipps?
als Antwort auf: [#11698] Top
 
otis
Beiträge: 459
1. Okt 2002, 09:16
Beitrag #4 von 8
Beitrag ID: #12702
Bewertung:
(2739 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Separate Zahlenblock


wenn du die shift taste drückst, kannst du dann im zahlenblock etwas eingeben?

otis
als Antwort auf: [#11698] Top
 
Anonym
Beiträge: 22827
4. Okt 2002, 11:21
Beitrag #5 von 8
Beitrag ID: #13025
Bewertung:
(2739 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Separate Zahlenblock


vielen dank otis,
mit der shift-taste funktionierts!
;-)
als Antwort auf: [#11698] Top
 
otis
Beiträge: 459
4. Okt 2002, 15:48
Beitrag #6 von 8
Beitrag ID: #13054
Bewertung:
(2739 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Separate Zahlenblock


hallo,

wenn das geht, dann ist es ein indiz dafür, dass deine einstellungen in den bediengshilfen nicht stimmmen (´tschuldigung, das sag ich jetzt einfach so).

also schau doch nochmal in den bedienungshilfen, tastatur nach ob alles auf aus steht und keine häckchen aktiviert sind.

dann sollte der zahlenblock auch ohne shift taste drück gehen...

gruß
otis
als Antwort auf: [#11698] Top
 
joe77
Beiträge: 10
4. Okt 2002, 17:31
Beitrag #7 von 8
Beitrag ID: #13060
Bewertung:
(2739 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Separate Zahlenblock


vielen dank für deine hilfe,
die zahlen gehen nicht, doch ohne shift krieg ich jetzt wenigstens +/*-= hin...
gruss
als Antwort auf: [#11698] Top
 
Anonym
Beiträge: 22827
7. Okt 2002, 12:54
Beitrag #8 von 8
Beitrag ID: #13218
Bewertung:
(2739 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Separate Zahlenblock


Aber das kann doch nicht sein.
Ich bin der Meinung dass es bei mir ging, bis heute morgen. Jetzt gehts nur noch mit der Shift-Taste.....

gruss roberto
als Antwort auf: [#11698] Top
 
X