hilfdirselbst.ch
Facebook Twitter gamper-media
Anonym
Beiträge: 22827
6. Okt 2003, 14:44
Beitrag #1 von 6
Bewertung:
(1398 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Sharing


Bei mir lässt sich "Personal Web Sharing" nicht aktivieren, alle anderen sharing-Dienste funktionieren, wer kann helfen? Top
 
X
loethelm  M 
Beiträge: 5959
6. Okt 2003, 14:46
Beitrag #2 von 6
Beitrag ID: #53527
Bewertung:
(1398 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Sharing


Hast du Administrator-Rechte?
als Antwort auf: [#53524] Top
 
Anonym
Beiträge: 22827
6. Okt 2003, 14:46
Beitrag #3 von 6
Beitrag ID: #53528
Bewertung:
(1398 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Sharing


ja klar
als Antwort auf: [#53524] Top
 
andrew
Beiträge: 103
6. Okt 2003, 15:41
Beitrag #4 von 6
Beitrag ID: #53545
Bewertung:
(1398 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Sharing


habe den fehler gefunden liegt an dem Apache-Modul, dass ich geändert habe um mit php zu arbeiten. leider nutzt mir "web sharing", das ich jetzt wieder aktivieren kann nix ohne php, darum ging es mir eigentlich. vielleicht hat ja jemand noch ne idee, wie beides funktioniert.
als Antwort auf: [#53524] Top
 
donkey shot
Beiträge: 1416
6. Okt 2003, 16:36
Beitrag #5 von 6
Beitrag ID: #53558
Bewertung:
(1398 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Sharing


Also bei mir geht beides. Was hast Du denn dazu unternommen, PHP zu aktivieren?

Und wo versuchst Du das Web Sharing anzustellen? Unter "Firewall" geht es nämlich nicht. Nur unter "Dienste" (die drei "Reiter" unter "Sharing"). Da bin ich auch schon mal drauf reingefallen.

grüsse,

Christof
als Antwort auf: [#53524] Top
 
andrew
Beiträge: 103
7. Okt 2003, 09:20
Beitrag #6 von 6
Beitrag ID: #53609
Bewertung:
(1398 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Sharing


hab es jetzt hinbekommen, in dem Apache modul fehlte ein leerzeichen, das war es schon,
trotzdem danke
als Antwort auf: [#53524] Top
 
X