hilfdirselbst.ch
Facebook Twitter gamper-media
inot
Beiträge: 67
7. Sep 2003, 13:07
Beitrag #1 von 3
Bewertung:
(443 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Speicherprobleme bei 9.0.2


Hallo,
ich habe seit der Neuinstallation von Illu 9.0.2 folgendes Problem:

- das Programm fährt anstandlos hoch
- ab dem moment, wo ich einen Menuepunkt (egal welchen) anwähle, beginnt das Programm praktisch permanent zu speichern - erkennbar am Wechsel zwischen Sanduhr und Werkzeugspitze
Konfiguration:
AMD1800+ Win2000(installiertes Servicepack 4)512 MB Arbeitsspeicher 160 GB Festplatte davon hat adobe Illu eine Partition mit 60 GB als Auslagerungsvolume (Startvolume/Zusatzvolume..)
Lösungsversuche:
Völlige Neuinstallation auf C:\ (zweimal) nix
Neuinstallation auf D nix

Wei jemand Rat, an ein normales Arbeiten ist so nicht zu denken

Gruß Toni Top
 
X
Mike
Beiträge: 202
8. Sep 2003, 08:30
Beitrag #2 von 3
Beitrag ID: #50101
Bewertung:
(443 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Speicherprobleme bei 9.0.2


Schau mal hier nach:

http://www.hilfdirselbst.ch/...16&topic_id=1671

und hier:

http://www.hilfdirselbst.ch/...=16&topic_id=928

Gruß Miike
als Antwort auf: [#50029] Top
 
inot
Beiträge: 67
8. Sep 2003, 20:01
Beitrag #3 von 3
Beitrag ID: #50198
Bewertung:
(443 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Speicherprobleme bei 9.0.2


Hallo Mike,

vielen Dank hat geklappt. Hätte auch selber drauf kommen können?? habe Norton anti-virus und dabei email checken eingestellt. Da kam keine Mail mehr durch respektive ich erst garnicht zum Server. Mail checken aufgehoben und siehe da es klappte wieder.

gruß toni
als Antwort auf: [#50029] Top