hilfdirselbst.ch
Facebook Twitter gamper-media
Anonym
Beiträge: 22827
17. Jun 2004, 11:41
Beitrag #1 von 6
Bewertung:
(900 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Standart Schriftart in Vorlagen


Ich habe eine InDesign-Vorlage erstellt, beidem sich folgendes Problem stellt: Öffnet man einen neuen Textrahmen erscheint dort die eingestellte Standart-Schriftart. Allerdings mit einem Durchschuss von nur 0,6 pt, so dass sich die Zeilen überlappen. Kann man das irgendwo ändern?

Schon mal vielen Dank
sagt Florian Top
 
X
typneun
Beiträge: 395
17. Jun 2004, 12:14
Beitrag #2 von 6
Beitrag ID: #91545
Bewertung:
(900 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Standart Schriftart in Vorlagen


isch ganz einfach: einfach indesign starten, KEIN dokument öffnen oder anlegen, dann in der zeichen- und absatzpalette das gewünschte einstellen, dann (evtl.) nochmal beenden und neustarten - und bei jedem NEUEN dokument ist dann diese einstellung drinne. bei alten dokumenten klappts, wenn die keinen textrahmen aktiviert hast - für alle zukünftigen textrahmen! :)
als Antwort auf: [#91522] Top
 
Anonym
Beiträge: 22827
17. Jun 2004, 12:20
Beitrag #3 von 6
Beitrag ID: #91552
Bewertung:
(900 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Standart Schriftart in Vorlagen


Das habe ich schon versucht, typneun. Bei Dokumenten klappt das ja auch, nur bei meiner InDesign-Vorlage ist es wirkungslos.
als Antwort auf: [#91522] Top
 
typneun
Beiträge: 395
17. Jun 2004, 12:25
Beitrag #4 von 6
Beitrag ID: #91556
Bewertung:
(900 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Standart Schriftart in Vorlagen


achso, vorlage, sorry, das hab ich überlesen... mmmmh, damit arbeite ich kaum, deshalb: keine ahnung... :(
als Antwort auf: [#91522] Top
 
U_Kohnle
Beiträge: 421
17. Jun 2004, 12:31
Beitrag #5 von 6
Beitrag ID: #91560
Bewertung:
(900 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Standart Schriftart in Vorlagen


Hallo Florian,
warum änderst du das nicht in der Vorlage? Wenn du bei Öffnen Dialog die Option Original wählst, kannst du direkt in die Vorlage speichern, ansonsten mit Speichern als ...
Werden die Zeilen an der Grundlinie ausgerichtet? -> Dann prüfe mal, was in den Voreinstellungen/Raster als Vorgabewert steht, bei 0,6 Pt können das nicht mehr als ein paar zehntel Millimeter ein. gib dort dann direkt deinen Wert in Pt ein.
Wenn nicht an der Grundlinie ausgerichtet ist -> Schriftgröße und Zeilenabstand prüfen.


gruss

uli kohnle
http://www.edition-phantasia.de
als Antwort auf: [#91522]
(Dieser Beitrag wurde von U_Kohnle am 17. Jun 2004, 12:35 geändert)
Top
 
Anonym
Beiträge: 22827
17. Jun 2004, 13:58
Beitrag #6 von 6
Beitrag ID: #91592
Bewertung:
(900 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Standart Schriftart in Vorlagen


uli kohnle, ich danke dir!!!
als Antwort auf: [#91522] Top
 
X