hilfdirselbst.ch
Facebook Twitter gamper-media
Anonym
Beiträge: 22827
5. Sep 2003, 14:22
Beitrag #1 von 10
Bewertung:
(3747 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Ton an !


Hallo ! Da ich mehr oder weniger viele Filme mache, stose ich immer wieder auf ein Problem! Wenn ich mit meinem Camcorder etwas aufnehme (oft mit Ton) so ist der Ton unheimlich leise und wenn ich nun noch Musik miteinspiele, so versteht man nichts mehr was gesprochen wird. Ich hab schon versucht, die Musik so leise zu stellen, dass man den Text versteht, jedoch ist das im unteren 23stel und da ist es schon etwas schwieriger, die lautstärke zu regeln.
Bitte hilft mir.
Mit freundlichen Grüßen

Alexander K. Top
 
X
Viking
Beiträge: 188
7. Sep 2003, 17:18
Beitrag #2 von 10
Beitrag ID: #50059
Bewertung:
(3747 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Ton an !


Klär mich mal bitte auf.
Willst Du Support für Deinen Camccorder oder geht es um das Nachbearbeiten in Adobe Premiere?
Beim letzteren kann ich möglicherweise helfen.
Viking
als Antwort auf: [#49932] Top
 
keller
Beiträge: 11
17. Jan 2004, 09:21
Beitrag #3 von 10
Beitrag ID: #66169
Bewertung:
(3747 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Ton an !


Also ich wollte das mit Adobe nachbearbeiten !
als Antwort auf: [#49932] Top
 
Viking
Beiträge: 188
17. Jan 2004, 12:43
Beitrag #4 von 10
Beitrag ID: #66177
Bewertung:
(3747 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Ton an !


Hallo,
es ist oft sehr schwer nachträglich eine Tonspur qualitativ sauber zu bearbeiten wenn die Quelldatei schon nicht zufriedenstellend ist. Wenn Du keinen Erfolg hast in Premiere selbst durch das Einfügen von Keyframes die db,s in + oder - so zu verändern das Du einen guten Ton erhälst dann wird es etwas komplizierter. Ich benutze für das Nachbearbeiten ein Tonstudio (Software)in Verbindung mit einer guten Soundkarte (Soundblaster Audigy II THX). Beim Nachbearbeiten kann ich von einem Player zu einem anderen Player überspielen und benutze dabei ein Mischpult um die Störeffekte herauszufiltern und/ oder gewollte Effekte einzufügen. Einfacher wäre es wenn Du bei der Aufnahme über den Camcorder schon für einen guten Ton sorgst.
Es gibt aber noch eine ganz simple Möglichkeit mit Premiere selbst das Problem zu beheben. Hierbei habe ich zwar auch schon gute Erfolge erzielt, jedoch nicht so kristallklare und effektvolle wie beim Nachbearbeiten, bzw. Vorbereiten mit einem Fremdprodukt. Da ich nicht weiß mit welcher Version von Premiere Du arbeitest kann ich Dir anbieten mal ein Stück Deiner schlechten Tonspur mit Premiere Pro und/ oder meinem Tonstudio zu überarbeiten und schicke es Dir im Anschluss zurück, dann kannst Du selbst entscheiden ob dies für Deine Bedürfnisse ausreicht oder nicht.
Das Tonfile sollte ca. 30 Sekunden lang sein.

Gruß Viking

thc-viking@t-online.de

als Antwort auf: [#49932] Top
 
keller
Beiträge: 11
17. Jan 2004, 23:13
Beitrag #5 von 10
Beitrag ID: #66218
Bewertung:
(3747 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Ton an !


Ich hab Premiere 5! Aber was bringt´s mir, wenn du mir den Ton bearbeitest und ich nachher immernoch so schlau bin wie vorher?
als Antwort auf: [#49932] Top
 
Viking
Beiträge: 188
18. Jan 2004, 11:41
Beitrag #6 von 10
Beitrag ID: #66228
Bewertung:
(3747 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Ton an !


Ich hätte Dir dann vielleicht im Detail erklären können welche Schritte nötig waren damit Dein Ton klarer und lauter wird.
als Antwort auf: [#49932] Top
 
keller
Beiträge: 11
18. Jan 2004, 16:00
Beitrag #7 von 10
Beitrag ID: #66245
Bewertung:
(3747 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Ton an !


achso... ich werd dir dann mal einen Film mit Ton zuschicken den ich bearbeiten will!
Aber ich sag dir gleich, dass das Bild nicht so gut ist, weil ich das alles mit einem ein-chip-camcorder gemacht hab.
Achja... wo soll ich den Film hin schicken?
als Antwort auf: [#49932] Top
 
Viking
Beiträge: 188
18. Jan 2004, 18:45
Beitrag #8 von 10
Beitrag ID: #66255
Bewertung:
(3747 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Ton an !


thc-viking@t-online.de
als Antwort auf: [#49932] Top
 
keller
Beiträge: 11
31. Jan 2004, 20:35
Beitrag #9 von 10
Beitrag ID: #68356
Bewertung:
(3747 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Ton an !


gott sei dank! Mein Problem hat sich gelöst! Aber noch mal Danke das du versucht hast mir zu helfen !!!!
als Antwort auf: [#49932] Top
 
keller
Beiträge: 11
31. Jan 2004, 20:36
Beitrag #10 von 10
Beitrag ID: #68357
Bewertung:
(3747 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Ton an !


gott sei dank! Mein Problem hat sich gelöst! Aber noch mal Danke das du versucht hast mir zu helfen !!!!
als Antwort auf: [#49932] Top
 
X