hilfdirselbst.ch
Facebook Twitter gamper-media
Celly
Beiträge: 69
15. Jul 2003, 09:55
Beitrag #1 von 8
Bewertung:
(1380 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Und nochmals Absatzoptionen…


Es ist zum Mäusemelken: Ein kurzes Wort, das locker noch in die obere Zeile passen würde, und dort auch stehen sollte, wird einfach auf die nächste Zeile geschoben. Adobe-Ein-Zeilen-Setzer, Zeilenschaltung, Trennzonen verändern – alles nichts genützt. Die «Abstände» unter den Absatzoptionen habe ich verändert, in den Einstellungen für Silbentrennungen herumgefuhrwerkt, nix. Die Steuerzeichen zeigen auch nichts besonderes an (habe den Text nochmals neu erfasst). Das Handbuch schweigt sich ebenfalls aus

Ich habe das Forum nach einem ähnlichen Problem durchforstet, doch wird bei solchen und ähnlichen Problemen immer wieder auf den Adobe-Ein-Zeilen-Setzer verwiesen. Und die Änderung dieser Einstellung bringt einfach nichts.

Weiss jemand einen Rat?

Marcel Zellweger Top
 
X
Doc.T
Beiträge: 135
15. Jul 2003, 09:57
Beitrag #2 von 8
Beitrag ID: #43733
Bewertung:
(1380 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Und nochmals Absatzoptionen…


Hallo Celly,

kann es sein das es was mit Deinem Grundlinienraster zu tun hat und welchen Zeilenabstand du eingestellt hast?

Gruß Tim
--------------------------------
http://www.engelarts.de
als Antwort auf: [#43732] Top
 
Celly
Beiträge: 69
15. Jul 2003, 10:10
Beitrag #3 von 8
Beitrag ID: #43740
Bewertung:
(1380 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Und nochmals Absatzoptionen…


Nein, der Grundlinienrater hat keinen Einfluss darauf. Trotzdem besten Dank!

Marcel Zellweger
als Antwort auf: [#43732] Top
 
Haeme Ulrich
Beiträge: 3102
15. Jul 2003, 14:38
Beitrag #4 von 8
Beitrag ID: #43819
Bewertung:
(1380 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Und nochmals Absatzoptionen…


Und ist das richtige Wörterbuch geladen?

Herzliche Grüsse
Haeme Ulrich
http://www.ulrich-media.ch
-
Attraktive Schulungen unter
http://www.media-college.ch
als Antwort auf: [#43732] Top
 
Celly
Beiträge: 69
15. Jul 2003, 15:04
Beitrag #5 von 8
Beitrag ID: #43828
Bewertung:
(1380 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Und nochmals Absatzoptionen…


Ja, ich hatte es auf «Deutsch: Neue Rechtschreibung», und es dann auf «Deutsch: Schweiz» umgestellt. Die Einstellung scheint auch zu greifen, keine echigen Klammern, die Silbentrennungen stimmen.

Als ich die ganze Zeile probehalber mit geschützten Leerzeichen versehen habe, wurde einfach die ganze Zeile auf die nächste Zeile versetzt!?!
Es ist auch kein Objekt in der Nähe, das einen Textumfluss bewirken könnte.

Besten Dank!
Marcel Zellweger
als Antwort auf: [#43732] Top
 
markusS
Beiträge: 411
16. Jul 2003, 14:00
Beitrag #6 von 8
Beitrag ID: #43973
Bewertung:
(1380 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Und nochmals Absatzoptionen…


Das kommt mir bekannt vor.
Nachdem ich jeweils dann die Rahmen und Text oder gar das ganze Dokument neu aufgezogen hatte war der Spuk vorbei, ohne dass sich der Geist gezeigt hätte.
als Antwort auf: [#43732] Top
 
franknstein
Beiträge: 14
16. Jul 2003, 15:07
Beitrag #7 von 8
Beitrag ID: #43985
Bewertung:
(1380 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Und nochmals Absatzoptionen…


@ celly

wenn du die wörter markierst, die nicht getrennt werden sollen, und in der zeichenpalette unter dem schwarzen pfeil nachschaust, findest du «Kein Umbruch» den du markieren musst. und schon sind die wörter zusammengehalten.

gruss
frank
als Antwort auf: [#43732] Top
 
Celly
Beiträge: 69
16. Jul 2003, 20:27
Beitrag #8 von 8
Beitrag ID: #44018
Bewertung:
(1380 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Und nochmals Absatzoptionen…


Wörter zusammenhalten hat leider auch nichts genützt. Das hatte ich schon probiert: da hat ID einfach die ganze Zeile auf die nächste Zeile gerückt. Ich vermute, dass das Programm (bzw. das Dokument) einfach einen Schuss hat.

Ich habe jetzt einfach das Wort in einem eigenen Textrahmen an die Zeile angefügt und basta.

Trotzdem, besten Dank!
Marcel Zellweger
als Antwort auf: [#43732] Top
 
X