hilfdirselbst.ch
Facebook Twitter gamper-media

www.quarkuser.net | AppleScript von Hans Haesler | QXP-Fachbücher | Publishing-Events

Anonym
Beiträge: 22827
2. Mär 2004, 13:53
Beitrag #1 von 13
Bewertung:
(2706 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Volle Auflösung funktioniert nicht!


Hallo zusammen

Hoffe, es kann mir jemand helfen. Habe auf Quark 6.1 upgedatet, was keine Probleme machte. Dann habe ich die neue Extension für die Volle Voransichtsauflösung für 6.1 heruntergeladen und installiert.
Obwohl ich die Volle Auflösung auswählen kann, funktioniert das Teil nicht!

Bitte um Lösungen
Gruss
Bassfrog

System OS X Panter Top
 
X
Anonym
Beiträge: 22827
2. Mär 2004, 17:20
Beitrag #2 von 13
Beitrag ID: #73071
Bewertung:
(2706 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Volle Auflösung funktioniert nicht!


Hi,

funktioniert bei mir leider auch nicht. Außerdem habe ich festgestellt, daß 6.1 einige Schriftschnitte nicht erkennt.
Bete nun, daß endlich mein Paket von Adobe eintrudelt und dann
hat es sich bei mir ausgequarkt.

Gruß Susanne
als Antwort auf: [#73022] Top
 
Anonym
Beiträge: 22827
2. Mär 2004, 18:52
Beitrag #3 von 13
Beitrag ID: #73080
Bewertung:
(2706 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Volle Auflösung funktioniert nicht!


Schon gehört, dass InDesign und Illustrator ständig unter Panther abstürzen?
Ich würde mir die Adobe-Foren mal genau reinziehen


TItus
als Antwort auf: [#73022] Top
 
Anonym
Beiträge: 22827
3. Mär 2004, 15:36
Beitrag #4 von 13
Beitrag ID: #73268
Bewertung:
(2706 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Volle Auflösung funktioniert nicht!


Hallo zusammen

Ich glaube, Indesign ist auch nicht gerade das Gelbe vom Ei.
Nun gut. Quark hat noch einige Macken (leider viel zu viele), aber das würde ja nicht weiter stören, wenn es auch Lösungen für diese Probleme gäbe. Was soll denn das jetzt? Extension "Volle Auflösung" voll mühsam herunterladen (Extra ein Update für 6.1), aber das Teil funktioniert nicht. Da müssen sie ja gleich nichts anbieten...

Gibt es denn hier niemanden, der die Lösung kennt für mein Problem?

Gruss
Bassfrog
als Antwort auf: [#73022] Top
 
Conny
Beiträge: 2914
3. Mär 2004, 17:11
Beitrag #5 von 13
Beitrag ID: #73282
Bewertung:
(2706 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Volle Auflösung funktioniert nicht!


Hi Bassfrog,

also ich habe auf einem G5, Panther 10.3.2, Quark 6.1 am laufen mit der von Dir genanten XT und bei mir läuft das Ganze.
Auch bei diversen Kunden ist die XT in Verwendung und tut auch. Wie installierst und verwendest Du die XT denn. Vielleicht lässt sich daraus etwas erkennen.

Gruß
Conny
--
mailto
cornelius.hoffmann@cicero-point.net
web
http://www.cicero-point.net
http://www.human-e.net
als Antwort auf: [#73022] Top
 
Anonym
Beiträge: 22827
4. Mär 2004, 08:49
Beitrag #6 von 13
Beitrag ID: #73376
Bewertung:
(2706 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Volle Auflösung funktioniert nicht!


Hallo Conny

(Cool, dass sich der "Chef" meiner Sache annimmt.)

Nun ja, habe alles so gemacht, wie es geschrieben stand.
Xtension in den Ordner Xtensions ziehen und alte gleichnamige Xtension überschreiben. Dann Programm neu starten.

Gruss
Bassfrog
als Antwort auf: [#73022] Top
 
Anonym
Beiträge: 22827
4. Mär 2004, 12:32
Beitrag #7 von 13
Beitrag ID: #73438
Bewertung:
(2706 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Volle Auflösung funktioniert nicht!


Hallo Bassfrog

hast du es schon mit der XTension aus der 6.0er-Version versucht? Ich habe nach dem Update auf 6.1 einfach die FullPreview-Xtension aus der alten Version genommen und die läuft problemlos.

Nur so eine Idee...

Gruss, Markus
als Antwort auf: [#73022] Top
 
Anonym
Beiträge: 22827
4. Mär 2004, 14:47
Beitrag #8 von 13
Beitrag ID: #73461
Bewertung:
(2706 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Volle Auflösung funktioniert nicht!


Hallo Markus

Danke für den Tip, aber ich habe die alte Version überschrieben.
Kann man die irgendwo herbekommen?

Oder noch besser. Kann mir die jemand mailen?

info@arteffect.ch

Wäre cool.
Thanx
Bassfrog
als Antwort auf: [#73022] Top
 
Conny
Beiträge: 2914
4. Mär 2004, 15:21
Beitrag #9 von 13
Beitrag ID: #73469
Bewertung:
(2706 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Volle Auflösung funktioniert nicht!


Hi Bassfrog,

ansich dürfte es eigentlich nichts ausmachen eine ältere Datei mit einer neueren zu überschreiben. Aber manchmal ist das eben anders - esotherische Computerphysik sage ich da nur.
Ich schaue gerne einmal nach ob die XT bei mir noch rumgeistert wird aber etwas später, denn ich muss noch zu einem Kunden.
By the way - zwei Anmerkungen dazu noch. Bei solchen Installationen gehe ich immer den Weg einen Sicherungsordner anzulegen und dort die alte Datei hinzuschieben. Danach kopiere ich erst das neue File in den XT-Ordner von Quark. Mag ein alter Aberglaube sein, aber so hatte ich noch nie Probleme. Zum Zweiten bist Du Dir auch sicher die XT in die richtige Lokation kopiert zu haben. Vielleicht ist beim kopieren etwas schief gelaufen und deswegen eventuell die Datei beschädigt. Maybe - die Datei könnte ja auch beim runterladen beschädigt worden sein. Lade Dir die XT vielleicht noch einmal neu und versuche es erneut. Wenn das nicht hilft krame ich gerne in meinem Server.
Ich hoffe das hilft. Viel Erfolg...

Gruß
Conny
--
mailto
cornelius.hoffmann@cicero-point.net
web
http://www.cicero-point.net
http://www.human-e.net
als Antwort auf: [#73022] Top
 
Anonym
Beiträge: 22827
4. Mär 2004, 15:26
Beitrag #10 von 13
Beitrag ID: #73472
Bewertung:
(2706 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Volle Auflösung funktioniert nicht!


Die alte Version kann man immer noch direkt bei
Quark herunter laden. Das Problem bleibt, zumindest
bei mir.

Gruß Dennis
als Antwort auf: [#73022] Top
 
Anonym
Beiträge: 22827
4. Mär 2004, 15:48
Beitrag #11 von 13
Beitrag ID: #73481
Bewertung:
(2706 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Volle Auflösung funktioniert nicht!


Der Witz an der ganzen Sach ist, dass die Xtension im Xtension-Manager als Aktiv und korrekt installiert angezeigt wird...

Ich glaube diese Xtension hasst mich. Hatte nähmlich entgegen seeeehr vielen Posts hier, noch nicht sehr viele Probleme mit Quark.

Nun, ich probier mal den Weg, den Conny erwähnt: Das erneute Herunterladen der Xtension.

Gruss und dank
bassfrog
als Antwort auf: [#73022] Top
 
Anonym
Beiträge: 22827
4. Mär 2004, 17:17
Beitrag #12 von 13
Beitrag ID: #73493
Bewertung:
(2706 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Volle Auflösung funktioniert nicht!


Das ist ja der Oberhammer!

Die Xtension für 6.0 funktioniert ohne Probleme!!!!

Warum bieten die denn ein Update der Xtension an, die nicht mal funktioniert?!
als Antwort auf: [#73022] Top
 
Anonym
Beiträge: 22827
4. Mär 2004, 21:05
Beitrag #13 von 13
Beitrag ID: #73526
Bewertung:
(2706 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Volle Auflösung funktioniert nicht!


Und nun eine Kopie von Deinem Xpress 6.0-Ordner machen und nochmals das Update drüber. Und alles wird funzen.
als Antwort auf: [#73022] Top
 
X