hilfdirselbst.ch
Facebook Twitter gamper-media
nosource
Beiträge: 11
15. Mär 2004, 07:06
Beitrag #1 von 8
Bewertung:
(1655 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Was ist los mit unserer Site?


Ich bin Administrator der Seite "http://www.Haefligerdruck.ch" und habe folgendes Problem; jedes mal, wenn ich auf's Hauptframe will, stürzt der IE ab! Ich habe den HTML-Code durchforstet, aber nichts gefunden. Wisst Ihr, wo der Hund begraben ist? Top
 
X
Dirk Levy  A 
Beiträge: 9247
15. Mär 2004, 08:49
Beitrag #2 von 8
Beitrag ID: #75072
Bewertung:
(1655 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Was ist los mit unserer Site?


Was hat das denn mit GoLive zu tun,
zumindest ist oben Macromedia-Script
in der Seite?

Also vielleicht liegt es daran, einer Deiner
Frames hat im Namen ein top drinnen, das ist
nicht erlaubt, auch nicht als Bestandteil,
ist ein geschützter Link-Name...

Gruß
Dirk

[Adobe GoLive Tipps & Tricks]
http://www.gltipps.de
als Antwort auf: [#75057] Top
 
Dirk Levy  A 
Beiträge: 9247
15. Mär 2004, 08:50
Beitrag #3 von 8
Beitrag ID: #75073
Bewertung:
(1655 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Was ist los mit unserer Site?


Achja geht auch mit NS7.1 OSX nicht....
er lädt und lädt und lädt....

Gruß
Dirk

[Adobe GoLive Tipps & Tricks]
http://www.gltipps.de
als Antwort auf: [#75057] Top
 
nosource
Beiträge: 11
15. Mär 2004, 09:00
Beitrag #4 von 8
Beitrag ID: #75077
Bewertung:
(1655 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Was ist los mit unserer Site?


Sorry, hätte das Thema wohl besser im Dreamweaver-Forum platziert....

An der Linkbezeichnung Top kann es nicht liegen....die habe ich jetzt geändert....
als Antwort auf: [#75057] Top
 
Dirk Levy  A 
Beiträge: 9247
15. Mär 2004, 09:03
Beitrag #5 von 8
Beitrag ID: #75079
Bewertung:
(1655 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Was ist los mit unserer Site?


Soll ich es dahin verschieben?

Gruß
Dirk

[Adobe GoLive Tipps & Tricks]
http://www.gltipps.de
als Antwort auf: [#75057] Top
 
nosource
Beiträge: 11
15. Mär 2004, 09:19
Beitrag #6 von 8
Beitrag ID: #75082
Bewertung:
(1655 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Was ist los mit unserer Site?


Gerne....hoffentlich kann man mir dort weiterhelfen....danke
als Antwort auf: [#75057] Top
 
Baschi3
Beiträge: 294
15. Mär 2004, 09:44
Beitrag #7 von 8
Beitrag ID: #75087
Bewertung:
(1655 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Was ist los mit unserer Site?


Ich denke, das Problem liegt am Javascript MM_reloadPage(true), dort hat es eine reload-function.

Habe den Hacken nicht gesehen, aber nimm das mal raus. Wenns dann funktioniert, ist es wohl was für unsere Javascript-Experten

Franz
als Antwort auf: [#75057] Top
 
nosource
Beiträge: 11
15. Mär 2004, 09:59
Beitrag #8 von 8
Beitrag ID: #75096
Bewertung:
(1655 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Was ist los mit unserer Site?


Habs mal rausgenommen, hat aber gar nichts gebracht, es hat die Site dann gar nicht mehr angezeigt...
als Antwort auf: [#75057] Top
 
X