hilfdirselbst.ch
Facebook Twitter gamper-media

Publishing-Events

Anonym
Beiträge: 22827
13. Aug 2002, 11:12
Beitrag #1 von 2
Bewertung:
(642 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

acrobat 4.0 office xp


Hallo,

ich habe acrobat 4.0 in Verbindung mit office-xp installiert.Beim öffnen von word xp kommt der Fehler, dass das macro veraltet ist. Erst als ich das acrobat-icon aus der menüleiste nahm, funktionierte mein word fehlerfrei.Gibt es ein patch oder ähnliches, was die Verwendung von acrobat 4.0 mit office xp erlaubt?

Danke Top
 
X
Dave Uhlmann
Beiträge: 1938
13. Aug 2002, 12:56
Beitrag #2 von 2
Beitrag ID: #9132
Bewertung:
(642 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

acrobat 4.0 office xp


So weit ich informiert bin, läuft nur Acrobat 5 einwandfrei mit XP.

als Antwort auf: [#9125] Top