hilfdirselbst.ch
Facebook Twitter gamper-media
Anonym
Beiträge: 22827
20. Jan 2004, 11:30
Beitrag #1 von 8
Bewertung:
(1617 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

fragezeichen?


hallo zusammen!

vielleicht weisse jemand rat? seit die hd endgültig beim supporter zur reparatur gelandet ist, startet der mac wohl wieder - jedoch erscheint immer zuerst das fragezeichen-icon, blinkt eine weile doch dann gehts weiter und es ist alles ok. etwas beunruhigend allerdings, dieses fragezeichen...

ich musste auch (fast ) alle konfigurationseinstellungen wieder eingeben, diverser anderer firlefanz... ist das üblich nach einem doktor-besuch?

was kann/muss/soll ich tun um das fragezeichen zum verschwinden bringen?


herzlich
mia Top
 
X
Dirk Levy  A 
Beiträge: 9240
20. Jan 2004, 11:37
Beitrag #2 von 8
Beitrag ID: #66523
Bewertung:
(1617 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

fragezeichen?


Hallo Mia,

das Startlaufwerk ist wahrscheinlich nicht festgelegt
worden. Unter OSX in den Systemeinstellungen unter 9
unter den Kontrollfeldern...

Gruß
Dirk

[Adobe GoLive Tipps & Tricks]
http://www.gltipps.de
als Antwort auf: [#66520] Top
 
Anonym
Beiträge: 22827
20. Jan 2004, 11:47
Beitrag #3 von 8
Beitrag ID: #66526
Bewertung:
(1617 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

fragezeichen?


äxgüsi


system ist noch 9.2.2...



mia
als Antwort auf: [#66520] Top
 
Rodger
Beiträge: 1323
20. Jan 2004, 11:52
Beitrag #4 von 8
Beitrag ID: #66527
Bewertung:
(1617 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

fragezeichen?


Hallo Mia

auch unter 9.2.2. mußt Du unter dem
Apfel_Kontrollfelder_Startvolume
das Startvolume definieren.

Gruß
Rodger

MAC Dual 533 GHz PC G4 (1.12 GBRAM)
MAC OS X (Vers. 10.3.2)
als Antwort auf: [#66520] Top
 
Anonym
Beiträge: 22827
20. Jan 2004, 11:58
Beitrag #5 von 8
Beitrag ID: #66529
Bewertung:
(1617 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

fragezeichen?


danke, ja genau, das hatte ich eigentlich schon bedacht und es hat doch nicht gefunzt... habs jetzt aber noch mal kontrolliert und war ok - doch siehe da: kein fragezeichen mehr!!! judihui!!! was ist denn da geschehen? und darf ich den supporter mein lieber freund anmotzen - nein, tu ich sowieso nicht - aber könnte ich...


danke vielmals für eure antworten

hab euch alle seeeeeeehhhhhhhhhhr lieb
mia
als Antwort auf: [#66520] Top
 
Rodger
Beiträge: 1323
20. Jan 2004, 12:02
Beitrag #6 von 8
Beitrag ID: #66530
Bewertung:
(1617 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

fragezeichen?


Hallo Mia,

na motzen macht doch immer wieder Spaß. Die Supporter brauchen das. Die sind sonst unglücklich.

Gruß
Rodger

MAC Dual 533 GHz PC G4 (1.12 GBRAM)
MAC OS X (Vers. 10.3.2)
als Antwort auf: [#66520] Top
 
Anonym
Beiträge: 22827
20. Jan 2004, 13:34
Beitrag #7 von 8
Beitrag ID: #66550
Bewertung:
(1617 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

fragezeichen?


dachte ich mir auch irgendwie...




danke nochmals und bis zum nächsten hilfehilfehilfe-ruf!



mia
als Antwort auf: [#66520] Top
 
Conny
Beiträge: 2914
23. Jan 2004, 12:23
Beitrag #8 von 8
Beitrag ID: #67037
Bewertung:
(1617 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

fragezeichen?


Hi Leute,

ein guter Techniker sollte in der Lage sein so sauber zu arbeiten, dass der User eine möglichst gleiche Umgebung vorfindet. Meine Kunden würden mich erschlagen wenn ich es anders machen würde. Wenn sich etwas ändert gehe ich das mit dem Kunden durch und versuche Ihm zu erklären warum es nun anders aussieht oder funktioniert. Was gerade bei einme Umstieg von 9 auf X sehr wichtig ist.
So das musste ich einmal los werden. So long...

Gruß
Conny
--
mailto
cornelius.hoffmann@cicero-point.net
web
http://www.cicero-point.net
http://www.human-e.net
als Antwort auf: [#66520] Top
 
X