hilfdirselbst.ch
Facebook Twitter gamper-media
Baba
Beiträge: 56
19. Dez 2002, 11:24
Beitrag #1 von 3
Bewertung:
(459 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

harlequin fehlermeldung


hallo.
ich habe ein 3seitiges, 6farbiges xpress dokument mit einem platzierten freehand-eps. hiervon muss ich ein ps schreiben um auszuschiessen und dannach mit einem harlequin-rip zu rechnen.
wenn ich das ps-file über den distiller rippen lasse funktioniert das problemlos. wenn ich aber die ausgeschossene datei auf das harlequin-rip schicke ergibt es mir folgende fehlermeldung:

%%[ERRROR: limtcheck; OffendingComand: Die Marke (II°«` konnte nicht gefunden werden!!!) = flush

ich habe nun schon alles ausprobiert: schriften ausgetauscht, freehand-eps neu abgespeichert, im illustrator abgespeichert, neues xpress dokument erstellt, etc. der fehler erscheint sogar, wenn das eps nicht im dokument ist (reiner text) oder auch wenn ich das einwandfrei distillierte pdf schicke.

woran kann das liegen? wo muss ich den fehler suchen?

gruss, baba Top
 
X
otis
Beiträge: 459
19. Dez 2002, 19:06
Beitrag #2 von 3
Beitrag ID: #19879
Bewertung:
(459 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

harlequin fehlermeldung


hallo
vielleicht hilft dir das weiter:

http://www.prepressure.com/ps/dbase/limitcheck.htm

gruß
otis
als Antwort auf: [#19796] Top
 
Lucky69
Beiträge: 6
6. Mai 2004, 10:49
Beitrag #3 von 3
Beitrag ID: #83976
Bewertung:
(459 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

harlequin fehlermeldung


Hoi Baba,

lieber spät als gar nie. Die Marke kommt vom Ausschiessprogramm, wahrscheindlich sind die XPress-Daten ok. aber im Ordner Marks kann diese Marke (II°)nicht gefunden werden.
Schmeiss mal die Marken aus dem Standbogen und probiers aus.
als Antwort auf: [#19796] Top