hilfdirselbst.ch
Facebook Twitter gamper-media
PanneAnne
Beiträge: 11
28. Nov 2002, 08:39
Beitrag #1 von 5
Bewertung:
(848 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

illu 9 <> quark 3.3


hallo

ich habe ein problem mit grafiken, die ich im illustrator 9.0 erstelle (cmyk) und dann als eps ins quark reinlade - es "schmeisst" mir alle farben, die ich im quark angelegt habe..... wird alles schwarz, was vorher eine farbe hatte....
an was könnte das denn liegen?????
ich arbeite auf win 98 Top
 
X
Wolfgang Reszel  M 
Beiträge: 4170
28. Nov 2002, 11:07
Beitrag #2 von 5
Beitrag ID: #17891
Bewertung:
(848 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

illu 9 <> quark 3.3


Hi,

speichere dein EPS evtl. mal in einer älteren Version ab. Hast du denn die neusten Updates? 9.02 und 3.32?

Wolfgang
als Antwort auf: [#17869] Top
 
PanneAnne
Beiträge: 11
28. Nov 2002, 13:48
Beitrag #3 von 5
Beitrag ID: #17915
Bewertung:
(848 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

illu 9 <> quark 3.3


hallo wolfgang

wenn ich auf einen anderen rechner gehe (win NT) und da im illu8 abspeichere - kein problem
aber auf dem win98 rechner hilft das Speichern unter einer älteren version auch nicht....
als Antwort auf: [#17869] Top
 
Wolfgang Reszel  M 
Beiträge: 4170
29. Nov 2002, 09:00
Beitrag #4 von 5
Beitrag ID: #17986
Bewertung:
(848 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

illu 9 <> quark 3.3


Hmmm...

schicke mir doch mal eine kleine EPS zu, dann schaue ich mir diese mal an.

Wolfgang
E-Mail: hds ÄT rumborak.de
als Antwort auf: [#17869]
(Dieser Beitrag wurde von Wolfgang Reszel am 3. Jul 2003, 02:04 geändert)
Top
 
Wolfgang Reszel  M 
Beiträge: 4170
30. Nov 2002, 12:21
Beitrag #5 von 5
Beitrag ID: #18102
Bewertung:
(848 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

illu 9 <> quark 3.3


Hallo,

Habe deine Datei erhalten.
Versuche doch mal beim Speichern die Vorschau "deckend" und nicht "transparent" zu speichern und deaktiviere mal CMYK-Postscript. Hast du denn Quark 3.3 oder Quark 3.32? Ich denke ein Update wäre dann wohl pflicht. Ansonsten könntest du bei Speichern auch mal ein älteres Format auswählen, da Illustrator seit 9.0 intern mit PDF, statt mit Postscript arbeitet.

Achja, deutsche Seminare gibt es bestimmt, kenne aber leider keins, da ich mehr der Bücherwurm oder Experimentierer bin ;)

Wolfgang
als Antwort auf: [#17869] Top
 
X