hilfdirselbst.ch
Facebook Twitter gamper-media

www.quarkuser.net | AppleScript von Hans Haesler | QXP-Fachbücher | Publishing-Events

Anonym
Beiträge: 22827
10. Mär 2004, 20:01
Beitrag #1 von 5
Bewertung:
(781 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

laser-killer-maxl statt grundlinienversatz :o(


XPress6.0 und 6.1, unter panther:

beim tastaturbefehl
apfl,wahl,shift,+
(grundlinienversatz hinauf)
erscheint (nicht nur bei mir) dieses depperte lasermaxl
und löscht den betreffenden textrahmen.
WIRKLICH WITZIG!

kennt das problem noch wer von euch?

hab schon an quark gemailt, weil sie telefonisch nicht weiterwussten.
rita Top
 
X
Anonym
Beiträge: 22827
11. Mär 2004, 16:32
Beitrag #2 von 5
Beitrag ID: #74675
Bewertung:
(781 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

laser-killer-maxl statt grundlinienversatz :o(


Leider schreibst Du nicht, in welchem Land dies passiert. ob in D, A oder CH.

Probiere doch mal die benachbarte Taste: Apfel-Alt-Shift-Ü. Geht es dann?

Gruss Detlev Hagemann
als Antwort auf: [#74523] Top
 
Anonym
Beiträge: 22827
12. Mär 2004, 09:02
Beitrag #3 von 5
Beitrag ID: #74768
Bewertung:
(781 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

laser-killer-maxl statt grundlinienversatz :o(


bin hier in österreich,
und mit Ü tut sich nix.
gruß, rita
als Antwort auf: [#74523] Top
 
Anonym
Beiträge: 22827
12. Mär 2004, 09:34
Beitrag #4 von 5
Beitrag ID: #74773
Bewertung:
(781 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

laser-killer-maxl statt grundlinienversatz :o(


Hallo Leute!

Bin hier in der Schweiz mit der Einstellung Programmsprache "Schweizer-Deutsch" und Tastatureinstellung "Deutsch", hier kommt mit Apfel-Option-Shift-+ auch das kleine Männchen, aber mit der Tastenkombination Apfel-Option-Shift-ü klappt es.

Gruss, MacMan
als Antwort auf: [#74523] Top
 
Anonym
Beiträge: 22827
12. Mär 2004, 14:13
Beitrag #5 von 5
Beitrag ID: #74850
Bewertung:
(781 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

laser-killer-maxl statt grundlinienversatz :o(


ja, die landeseinstellung "deutsch" und dann mit Apfel-Option-Shift-ü !!!!
diese kombination isses!
danke!
rita
als Antwort auf: [#74523] Top
 
X