hilfdirselbst.ch
Facebook Twitter gamper-media
otis
Beiträge: 459
12. Jun 2002, 13:23
Beitrag #1 von 4
Bewertung:
(914 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

os x startet nicht


hallo,

ich habe da ein problem mit einem mac b/w. also, ich spiele das system mac os x 10.0.4 auf -extra partition-. klappt soweit auch gut. nach dem angesagten neustart kommt aber lediglich das blinkende fragezeichen -startvolume nicht erkannt- dann fährt er mit mit os 9 hoch. wenn ich jetzt in die kontrollfelder startvolume gehe erkennt das sytem die partition 10.0.4. jedoch wenn ich das jetzt anwähle und einen neustart mache, kommt wieder das blinkende fragezeichen.

hat jemand schon so ein problem gehabt? und wie kann ich das lösen?

schöne zeit
otis
Top
 
X
Dave Uhlmann
Beiträge: 1938
12. Jun 2002, 14:43
Beitrag #2 von 4
Beitrag ID: #5006
Bewertung:
(914 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

os x startet nicht


hallo otis,

drück mal die alt-taste beim start. dort solltest du die verfügbaren startvolumen aussuchen können.
als Antwort auf: [#4997] Top
 
otis
Beiträge: 459
12. Jun 2002, 15:49
Beitrag #3 von 4
Beitrag ID: #5019
Bewertung:
(914 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

os x startet nicht


habe ich versucht, gleiche geschichte...
als Antwort auf: [#4997] Top
 
Dave Uhlmann
Beiträge: 1938
13. Jun 2002, 14:17
Beitrag #4 von 4
Beitrag ID: #5105
Bewertung:
(914 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

os x startet nicht


puu, da ist was mit dem file-system kaputt. leg mal die os x install-cd ein und probier das system über das "alte" drüber zu installieren.
als Antwort auf: [#4997] Top
 
X