hilfdirselbst.ch
Facebook Twitter gamper-media

Die Liste für Photoshop-Plugins | diverse Photoshop-Workshops | Paletten-/Werkzeuge Phostoshop Englisch - Deutsch | Publishing-Events

andyabg
Beiträge: 4
1. Sep 2002, 01:52
Beitrag #1 von 3
Bewertung:
(745 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

ps 7.0 stürzt beim "verflüssigen" ab!!!


na da versuch ichs hier mal, vielleicht weiß jemand einen tip. ich hab seit kurzem ps 7.0 (jetzt mit update, also 7.0.1) auf meinem pc. funktioniert ganz normal, nur beim verflüssigen kommt der total absturz - blue screen mit speicherabbild usw. hatte vorher 6.0 drauf, lief immer ohne probleme. mein rechner. p3 850, 512MB, gef 2mx, 40GB. wäre schön, wenn!s ne idee gibt... Top
 
X
gpo p
Beiträge: 5500
1. Sep 2002, 11:26
Beitrag #2 von 3
Beitrag ID: #10446
Bewertung:
(745 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

ps 7.0 stürzt beim "verflüssigen" ab!!!


Hi,
da kann man nicht viel sagen......

schau mal ob du generell genug freien Plattenspeicher hast!
schau mal ob die PS-Voreinstellungen stimmen für Auslagerung!
lösche mal deinen Temp Ordner(Inhalt):
schau mal in die Autostartgruppe, lass keine Hintergrundaktivitäten zu!
Mal DEFRAGMIEREN gründlich.
Mfg gpo
als Antwort auf: [#10430] Top
 
andyabg
Beiträge: 4
2. Sep 2002, 10:49
Beitrag #3 von 3
Beitrag ID: #10496
Bewertung:
(745 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

ps 7.0 stürzt beim "verflüssigen" ab!!!


danke. habs hinbekommen, es lag wiedermal am treiber, war irgendwie ein veralteter drauf - jetzt funktionierts.
als Antwort auf: [#10430] Top