hilfdirselbst.ch
Facebook Twitter gamper-media
mic
Beiträge: 119
2. Feb 2004, 16:29
Beitrag #1 von 4
Bewertung:
(643 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

retrospect mit ait laufwerk


guten tag,

retrospect schafft das einfach nicht.

hat bei mir noch nie geklappt bis jetzt.

entweder absturz dann ist alles am ar***.
er verliert sich. muss dann das tape wieder löschen.

zu oft habe ich jetzt probleme.
habs noch nie geschaft ein tape zu füllen geschweige den ein 2 einzulegen. meiner meinung nach ist das der grösste mist den es gibt.

hat sonst noch wer probleme mit einem ait laufwerk und retrospect software? oder ist wer ein profi? ;-)

diese person möchte sich bitte melden.

gruss mic Top
 
X
Conny
Beiträge: 2914
2. Feb 2004, 16:43
Beitrag #2 von 4
Beitrag ID: #68538
Bewertung:
(643 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

retrospect mit ait laufwerk


Hi Mic,

ein bisschen wenig Information für Hilfe. Ich kann nur sagen bei mir läuft ein externes AIT (FW) auf einer Panther-Plattform. Von Kleinigkeiten abgesehen läuft es eigentlich ziemlich rund.
Welche Version hast Du denn - die 5er Version solltest Du updaten. Ich glaube im Moment sind wir bei 5.024.
Ich hoffe das hilft Dir einen Schritt weiter.

Gruß
Conny
--
mailto
cornelius.hoffmann@cicero-point.net
web
http://www.cicero-point.net
http://www.human-e.net
als Antwort auf: [#68536] Top
 
Dave Uhlmann
Beiträge: 1938
2. Feb 2004, 22:35
Beitrag #3 von 4
Beitrag ID: #68579
Bewertung:
(643 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

retrospect mit ait laufwerk


Die meisten Probleme sind meines Erachtens mit SCSI-Geräten zu erwarten, ich kann davon auch ein Lied singen. Wenn irgendwie möglich, sollte man Firewire-Geräte einsetzen, die werden wesentlich besser durch Retrospect (und das Betriebssystem) unterstützt.


// david uhlmann

mac os x & datahandling
http://www.wissen-wie.ch
als Antwort auf: [#68536] Top
 
Conny
Beiträge: 2914
2. Feb 2004, 22:51
Beitrag #4 von 4
Beitrag ID: #68586
Bewertung:
(643 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

retrospect mit ait laufwerk


Hallo noch einmal,

da ist mir noch etwas eingefallen. Retrospect machte mir trotz Update unter Jaguar mit meinem AIT-Laufwerk auch Probleme, dass es abflog. In der Regel wurde das Programm einfach ohne Kommentar beendet. Erst als ich Panther auf die Kiste bügelte hörte das auf. Das bringt mich zu der Annahme, dass es mit der Interpretation von Hardware zu tun haben muss. Folglich könnte es im Umkehrschluss dann auch so sein, dass div. Konstruktionen ebenso Ärger machen könnten. Vielleicht ist es den Versuch wert das einmal auf unterschiedlichen Systemen zu probieren.
Wie schon erwähnt das nur zur Ergänzung aller schon angeführten Kriterien.

Gruß
Conny
--
mailto
cornelius.hoffmann@cicero-point.net
web
http://www.cicero-point.net
http://www.human-e.net
als Antwort auf: [#68536] Top
 
X