hilfdirselbst.ch
Facebook Twitter gamper-media
floriantapani
Beiträge: 5
24. Mai 2004, 13:21
Beitrag #1 von 10
Bewertung:
(1446 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

ton eingang / sound input: no input devices were found


kann ja fast nicht sein, oder?
kann mir da jemand helfen?

danke Top
 
X
Kusi
Beiträge: 1398
25. Mai 2004, 07:57
Beitrag #2 von 10
Beitrag ID: #87027
Bewertung:
(1446 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

ton eingang / sound input: no input devices were found


Hi
Kannst du mal was über dein System und die Hardware posten?

Gruss
Kusi

http://www.k-k.ch
als Antwort auf: [#86916] Top
 
Anonym
Beiträge: 22827
25. Mai 2004, 08:37
Beitrag #3 von 10
Beitrag ID: #87037
Bewertung:
(1446 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

ton eingang / sound input: no input devices were found


processor:
733mhz powerpc g4

system:
mac os x version 10.2.6
als Antwort auf: [#86916] Top
 
floriantapani
Beiträge: 5
25. Mai 2004, 08:44
Beitrag #4 von 10
Beitrag ID: #87038
Bewertung:
(1446 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

ton eingang / sound input: no input devices were found


processor:
733mhz powerpc g4

system:
mac os x version 10.2.6



gruss florian


ps. sorry, falls du diese antwort 2 oder 3mal bekommen hast. bin ein forum-anfaenger
als Antwort auf: [#86916] Top
 
Kusi
Beiträge: 1398
25. Mai 2004, 09:38
Beitrag #5 von 10
Beitrag ID: #87048
Bewertung:
(1446 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

ton eingang / sound input: no input devices were found


Hi
Schliess mal ein Microphon an die Buchse und schau mal, ob da was angezeigt wird.

Gruss
Kusi

http://www.k-k.ch
als Antwort auf: [#86916] Top
 
Anonym
Beiträge: 22827
25. Mai 2004, 10:09
Beitrag #6 von 10
Beitrag ID: #87050
Bewertung:
(1446 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

ton eingang / sound input: no input devices were found


leider habe ich kein micro zur verfuegung.
kann es nicht sein, dass igendein device verloren gegangen ist?

gruss florian
als Antwort auf: [#86916] Top
 
floriantapani
Beiträge: 5
25. Mai 2004, 10:11
Beitrag #7 von 10
Beitrag ID: #87052
Bewertung:
(1446 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

ton eingang / sound input: no input devices were found


leider habe ich kein micro zur verfuegung.
kann es nicht sein, dass igendein device verloren gegangen ist?

gruss florian
als Antwort auf: [#86916] Top
 
Kusi
Beiträge: 1398
25. Mai 2004, 18:26
Beitrag #8 von 10
Beitrag ID: #87196
Bewertung:
(1446 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

ton eingang / sound input: no input devices were found


Hi Florian
Device bedeutet ein Gerät. Und der Compi sagt, das er da kein Gerät, ein Eingabegerät finden kann. Darum wäre es gut, du könntest mal irgend ein Mik dran hängen.

Gruss
Kusi

http://www.k-k.ch
als Antwort auf: [#86916] Top
 
floriantapani
Beiträge: 5
26. Mai 2004, 10:13
Beitrag #9 von 10
Beitrag ID: #87281
Bewertung:
(1446 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

ton eingang / sound input: no input devices were found


alles klar

dankeschoen

gruss florian
als Antwort auf: [#86916] Top
 
floriantapani
Beiträge: 5
26. Mai 2004, 15:47
Beitrag #10 von 10
Beitrag ID: #87410
Bewertung:
(1446 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

ton eingang / sound input: no input devices were found


ich habe jetzt ein micro angehaengt und es wird angezeigt.
vielleicht muss ich die frage anders stellen.

unter systemeinstellungen / ton / eingang
sollte da nicht ein built-in audio controller sein. den unter ausgang wird dieser angezeigt. bei all anderen macs, die ich benutzt habe, war immer unter eingang der built-in audio controller angezeigt.

kann man das irgendwie installieren???

danke
gruss florian
als Antwort auf: [#86916] Top
 
X