hilfdirselbst.ch
Facebook Twitter gamper-media
Tipps und Tricks zu Adobe GoLive von Dirk Levy, GoLive FAQ's von Randolph Sterna
macOSneun
Beiträge: 27
14. Okt 2003, 11:23
Beitrag #1 von 7
Bewertung:
(875 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

upload funktioniert nicht mehr!!


hallo!

aus heiterem himmel funktioniert der upload nicht mehr !
fehler die zeit wurde überschritten!

wenn ich bei einer anderen site es versuche klappt es !
komisch ist auch das ich im browser den server per ftp aufrufen kann!

an was liegt das??

kann man im browser auch uploaden??


danke für die hilfe! Top
 
X
SabineP  M 
Beiträge: 7586
14. Okt 2003, 11:47
Beitrag #2 von 7
Beitrag ID: #54418
Bewertung:
(875 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

upload funktioniert nicht mehr!!


Hallo macOSneun,

>>fehler die zeit wurde überschritten!

Mit welchem Programm willst Du uploaden.
Was sagt denn Dein Provider dazu?

Gruß Sabine
als Antwort auf: [#54409] Top
 
Dirk Levy  A 
Beiträge: 9234
14. Okt 2003, 11:50
Beitrag #3 von 7
Beitrag ID: #54420
Bewertung:
(875 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

upload funktioniert nicht mehr!!


Modus Passiv und Port 21 sind
eingestellt?

Gruß
Dirk

[Adobe GoLive Tipps & Tricks]
http://www.gltipps.de
als Antwort auf: [#54409] Top
 
macOSneun
Beiträge: 27
14. Okt 2003, 12:07
Beitrag #4 von 7
Beitrag ID: #54433
Bewertung:
(875 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

upload funktioniert nicht mehr!!


ich möchte mit golive 5 von os 9.2 eine verbindung zum server
aufbauen das hat auch immer funktioniert!

port 21

erschreibt auch in der statuszeile datenliste wird abgerufen!

mit fetch ist das selbe problem!
als Antwort auf: [#54409] Top
 
Dirk Levy  A 
Beiträge: 9234
14. Okt 2003, 12:17
Beitrag #5 von 7
Beitrag ID: #54437
Bewertung:
(875 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

upload funktioniert nicht mehr!!


Dann liegt es wohl am Zugangs-
oder am Webspace-Provider....

Die Einstellungen für Remote-Access
und TCP-IP hast Du nicht verändert...?

Gruß
Dirk

[Adobe GoLive Tipps & Tricks]
http://www.gltipps.de
als Antwort auf: [#54409] Top
 
macOSneun
Beiträge: 27
15. Okt 2003, 10:55
Beitrag #6 von 7
Beitrag ID: #54570
Bewertung:
(875 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

upload funktioniert nicht mehr!!


doch !
ich habe von isdn auf adsl umgestellt!

aber das kann doch nicht sein das ein provider adsl bnnutzer nicht auf den server lässt oder doch?
als Antwort auf: [#54409] Top
 
Dirk Levy  A 
Beiträge: 9234
15. Okt 2003, 11:06
Beitrag #7 von 7
Beitrag ID: #54576
Bewertung:
(875 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

upload funktioniert nicht mehr!!


Und Du hast alle Einstellungen richtig
für ADSL gemacht? Und auch den PPOE-Treiber
des Anschlußgebers installiert?

Dem Hoster ist das egal wie Du bei ihm
reinkommst.

Gruß
Dirk

[Adobe GoLive Tipps & Tricks]
http://www.gltipps.de
als Antwort auf: [#54409] Top
 
X