hilfdirselbst.ch
Facebook Twitter gamper-media
Ratiopix
Beiträge: 18
3. Jan 2005, 20:06
Beitrag #1 von 9
Bewertung:
(1926 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

3000 EUR für einen IMAC - und es geht (fast) nichts!!!


Ich brauche dringend Hilfe. Ich habe einen neuen IMAC 20-Zoll, 1 GB RAM - alles, was ein Rechner braucht; aber ich kann nicht auf meine externe Festplatte Daten vernünftig kopieren. Nach stundenlangen Telefonaten mit Apple - Zugriffsrechte reparieren:Platte neu formatieren (ausnullen):alle FIREWIRE-Schnittestellen ausprobiert:ach, ich weiß nicht, was noch alles - und es geht nicht - ja es wird immer schlimmer.

Das macht mich verrückt - 3000 EUR - und es geht (fast) nichts!!!!

Wer kann mir da helfen? Top
 
X
Christoph Steffens  M 
Beiträge: 4750
3. Jan 2005, 20:29
Beitrag #2 von 9
Beitrag ID: #133679
Bewertung:
(1926 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

3000 EUR für einen IMAC - und es geht (fast) nichts!!!


Wo hast du das Ding denn gekauft?
Da ist doch garantie drauf, was sagt denn der Apple Händler um die Ecke dazu?

Grüßle
Christoph Steffens
http://www.indesign-worker.com
als Antwort auf: [#133677] Top
 
OliSch p
Beiträge: 908
3. Jan 2005, 20:34
Beitrag #3 von 9
Beitrag ID: #133681
Bewertung:
(1926 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

3000 EUR für einen IMAC - und es geht (fast) nichts!!!


Hallo Ratiopix

Bitte beschreibe genauer, was Du wie kopieren wolltest, was für eine externe Platte du hast etcetcetc.

Grüsse
Oli
--
iMac G4 800 MHz 17" 768 MB RAM
PowerBook G4 867 MHz 1 GB RAM
OS X v10.3.7
als Antwort auf: [#133677] Top
 
Ratiopix
Beiträge: 18
3. Jan 2005, 20:42
Beitrag #4 von 9
Beitrag ID: #133684
Bewertung:
(1926 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

3000 EUR für einen IMAC - und es geht (fast) nichts!!!


Eigentlich ne ganz einfache Sache: ich will Daten (ca. 7,2GB) sichern auf meine externe Festplatte und das geht nunmehr nicht. Manchmal - im "Beisein am Telefon" von Apple - ging es noch, aber nun wird es immer schlimmer. Sogar kleine Ordner 30MB sind nicht auf die Platte zu kriegen.
Er hört mit einem Mal auf, stottert vielleicht noch ein paar KB auf die Platte und das wars. Stopp drücken hilft nicht mehr - Zwangsneustart!

Ziehe ich die Daten auf meinen alten IMAC uber Netzwerk - ebenfalls OSX10.3.7 - da geht das tadellos. So, wie ich es gewohnt bin.

Es ist eine 160 GB LaCie F. A. Porsche. Das Problem bestand aber auch mit einer ehem. internen 10GB-Platte vom meinen alten Imac in einem IceCube Gehäuse. Und wie gesagt, von meinem alten Mac (Imac DV 400 Mhz) geht das tadellos auf beide Platten. Ich hab auch über Firewire auf den alten Mac über den Target-Modus kopiert - das ging auch. Der Apple-Hardwaretest war auch ok. Ich hab sogar eben versucht, eine Musik-CD auf die Festplatte zu kopieren - bis 100 MB ist er gekommen - dann war Schluss. Zum verrücktwerden!!!
als Antwort auf: [#133677] Top
 
Ratiopix
Beiträge: 18
3. Jan 2005, 20:43
Beitrag #5 von 9
Beitrag ID: #133686
Bewertung:
(1926 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

3000 EUR für einen IMAC - und es geht (fast) nichts!!!


direkt bei Apple...
als Antwort auf: [#133677] Top
 
Peter Kuoni  M 
Beiträge: 38
3. Jan 2005, 23:19
Beitrag #6 von 9
Beitrag ID: #133707
Bewertung:
(1926 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

3000 EUR für einen IMAC - und es geht (fast) nichts!!!


Hallo Ratiopix

Es könnte sein, dass du Probleme mit dem Memory hast. Wenn du kannst, steck das Memory mal um, oder nehme einen Teil davon raus, dann wieder versuchen.
Viel Erfolg
_____________________________________

LSE-Litho System Engineering AG
Peter Kuoni
als Antwort auf: [#133677] Top
 
Thomas Richard  M  p
Beiträge: 17731
4. Jan 2005, 13:37
Beitrag #7 von 9
Beitrag ID: #133836
Bewertung:
(1926 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

3000 EUR für einen IMAC - und es geht (fast) nichts!!!


Hallo,

Und mal die Kabel tauschen bzw. Mal die Stecker und Buchsen genau untersuchen, ich hatte da schon mal ein Styroporkügelchen von eine Verpackung drin, das gab ein ähnlich chaotisches Verhalten.

Ansonsten zurück zu Apple damit.
Wenn die Platten an anderen Rechnern funktionieren, dann ist das deren Part.


MfG

Thomas
als Antwort auf: [#133677] Top
 
Ratiopix
Beiträge: 18
4. Jan 2005, 19:03
Beitrag #8 von 9
Beitrag ID: #133920
Bewertung:
(1926 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

3000 EUR für einen IMAC - und es geht (fast) nichts!!!


Danke. Das Problem ist gelöst. Ich hab "nur" die Webcam rausgezogen und das wars. Anscheinend ist der Port kaputt oder beide zusammen vertragen sich nicht...Stromverbrauch?

Bin froh, dass das vorbei ist.
als Antwort auf: [#133677] Top
 
OliSch p
Beiträge: 908
4. Jan 2005, 20:27
Beitrag #9 von 9
Beitrag ID: #133934
Bewertung:
(1926 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

3000 EUR für einen IMAC - und es geht (fast) nichts!!!


Das glaube ich ja nicht! Es wäre wünschenswert, wenn solche *Details* von Anfang an erwähnt würden. Also z.B. welche Geräte denn sonst noch an dem Mac hängen etc.! Ev. gäbe es dann nämlich Leute, die mit sowas Erfahrung haben und entsprechend helfen könnten.

Gruss, Oli

--
iMac G4 800 MHz 17" 768 MB RAM
PowerBook G4 867 MHz 1 GB RAM
OS X v10.3.7
als Antwort auf: [#133677] Top
 
X