[GastForen PrePress allgemein PDF in der Druckvorstufe Acobat läuft nicht mehr nach Pitstop-Upgrade

  • Suche
  • Hilfe
  • Lesezeichen
  • Benutzerliste
Themen
Beiträge
Moderatoren
Letzter Beitrag

Acobat läuft nicht mehr nach Pitstop-Upgrade

Dave Uhlmann
Beiträge gesamt: 1938

4. Sep 2002, 09:38
Beitrag # 1 von 3
Bewertung:
(888 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
Hallo,

lösch mal alle Acrobat und Pitstop Preferences.

Gruss Dave
X

Acobat läuft nicht mehr nach Pitstop-Upgrade

Robert Zacherl
Beiträge gesamt: 4153

4. Sep 2002, 09:56
Beitrag # 2 von 3
Beitrag ID: #10639
Bewertung:
(888 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
Oliver,

es gibt einen bzw. wenn Sie Macintosh-Anwender sind (was die Fehlernummer 3 belegt) zwei mögliche Ursachen:

- Sie hatten vor der Installation von PitStop 5 eine ältere Version des Acrobat Plug-Ins installiert und dessen Preferences "beissen" sich mit der neuen Plug-in Version. Löschen Sie dazu die Datei "PitStop 4 Preferences.ini" die im Ordner Mac HD:Systemordner:Preferences:Enfocus Prefs Folder:" zu finden ist.

- Sie haben Acrobat zuwenig Arbeitsspeicher zugewiesen. Unserer Erfahrung nach fühlt sich Acrobat in Verbindung mit Enfocus PitStop erst ab 80 MB so richtig wohl (mehr kann auch nicht schaden).

Mit freundlichen Grüßen

Robert Zacherl


als Antwort auf: [#10635]

Acobat läuft nicht mehr nach Pitstop-Upgrade

oliver
Beiträge gesamt: 1

4. Sep 2002, 10:03
Beitrag # 3 von 3
Beitrag ID: #10640
Bewertung:
(888 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
Lässig, das hat geholfen
Danke!
Oliver


als Antwort auf: [#10635]