hilfdirselbst.ch
Facebook Twitter gamper-media

www.quarkuser.net | AppleScript von Hans Haesler | QXP-Fachbücher | Publishing-Events

UK
Beiträge: 434
5. Jun 2003, 08:12
Beitrag #1 von 6
Bewertung:
(1461 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Fehlermeldung unter X


Hi,
hatte einen Kräsch mit Quark. (siehe unten)
Ich kann Quark normal starten, aber es kommt die Fehlermeldung
- Zugriff auf Netzwerk nicht möglich -
Arbeite unter 10.2.5 mit 4.11.
Wenn ich unter OS 9 starte funktioniert alles tadellos!???
Brauche Vorschläge!!



und tschüss
HARRY Top
 
X
Conny
Beiträge: 2914
5. Jun 2003, 10:19
Beitrag #2 von 6
Beitrag ID: #38322
Bewertung:
(1461 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Fehlermeldung unter X


Hi Harry

sorry - ich kam einfach noch nicht dazu, wie versprochen das andere nocheinmal durchzugehen, verspreche aber Besserung.
Die Fehlermeldung jetzt heißt, dass Quark den Dongle nicht findet. Dazu müsste ich eigentlich jetzt wissen welchen Dongle Du hast - ich schicke Dir einfach einmal ein paar Standards.
Grauer Rainbowdongle ADB:
Vermutlich über einen iMate installiert. Lade Dir beim Hersteller den letzten Treiber und installiere diesen. Nach der Installation musst Du noch im Controlpanel angeben ob der Treiber für X oder Classic arbeiten soll. Den Treiber findest Du hier:
http://www.griffintechnology.com/.../software_imate.html
Lilafarbener USB Dongle:
Quark fehlt der eigentliche Treiber oder dieser ist dahin. Du findest was Du brauchst unter:
http://c3.rainbow.com/...ch/ProductSearch.asp
installieren und fertig.
Wenn das alles nicht hilft, könnte es sein, dass der Dongle defekt ist. In diesem fall musst Du Dich an Quark wenden. Wie da die Modalitäten aussehen weis ich ehrlich gesagt nicht genau, aber das wird Dir dort sicherlich mitgeteilt. Quark ist unter techsupport@de.quark.ch oder custservice@de.quark.ch zu erreichen.
Ich hoffe ich konnte helfen.

Gruß
Conny
--
mailto
cornelius.hoffmann@cicero-point.net
web
http://www.cicero-point.net
als Antwort auf: [#38292] Top
 
UK
Beiträge: 434
5. Jun 2003, 10:50
Beitrag #3 von 6
Beitrag ID: #38333
Bewertung:
(1461 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Fehlermeldung unter X


Hi Conny,
kein Problem.
Ich habe einen USB Dongel (der Link für den Treiber funktioniert nicht)
Die Fehlermeldung kommt nur in der Classic Umgebung!!
Unter OS 9 geht alles.


und tschüss
HARRY
als Antwort auf: [#38292] Top
 
Conny
Beiträge: 2914
5. Jun 2003, 13:42
Beitrag #4 von 6
Beitrag ID: #38375
Bewertung:
(1461 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Fehlermeldung unter X


Hi Harry,

dann nimm folgenden Link:
http://c3.rainbow.com/level0/thor.asp
gib unter "Search for information on a specific product:"
SentinelEVE3
und unter "I want to find:"
Downloads
ein und Du müsstest an der Stelle sein die ich Dir genannt habe.
Ich hoffe das funzt nu...

Gruß
Conny
--
mailto
cornelius.hoffmann@cicero-point.net
web
http://www.cicero-point.net
als Antwort auf: [#38292] Top
 
UK
Beiträge: 434
6. Jun 2003, 13:31
Beitrag #5 von 6
Beitrag ID: #38552
Bewertung:
(1461 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Fehlermeldung unter X


Hi Conny
habe dir Treiber runtergeladen und installiert. Dann neustart.
Die selbe Fehlermeldung!!!
Habe auch einen anderen Dongel ausprobiert. Gleich Fehlermeldung!
Das komische ist ja, das Quark unter OS 9 läuft aber nicht in der Classic Umgebung. Also denke das der Dongel o.k. ist.
Mir fällt nichts mehr ein! Vieleicht sollte ich X neu installieren!
Aber jetzt mache ich feierabend!!!

Frohe Pfingsten


und tschüss
HARRY
als Antwort auf: [#38292] Top
 
Conny
Beiträge: 2914
6. Jun 2003, 13:39
Beitrag #6 von 6
Beitrag ID: #38557
Bewertung:
(1461 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Fehlermeldung unter X


Hi Harry,

ziemlich sonderbar das ganze. Wie ist der Dongle den installiert unter X oder unter Classic? Ich hatte ein ähnliches Problem bei einem Kunden und konnte es damit lösen, dass ich unter classic den Treiber installiert habe. Allerdings hatte ich keine Zeit den Fehler zu reproduzieren, weswegen ich die Ursache auch nicht weis.
Ich hoffe trotzdem das Dich das nun weiterbringt in der Lösung des Problems. Dir auch schöne Pfingsten...

Gruß
Conny
--
mailto
cornelius.hoffmann@cicero-point.net
web
http://www.cicero-point.net
als Antwort auf: [#38292] Top
 
X