[GastForen Programme Office Microsoft Office Formeln im Excel

  • Suche
  • Hilfe
  • Lesezeichen
  • Benutzerliste
Office - Alles fürs Büro
Themen
Beiträge
Moderatoren
Letzter Beitrag

Formeln im Excel

aschi50
Beiträge gesamt: 1

13. Mär 2010, 16:06
Beitrag # 1 von 2
Bewertung:
(1084 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
Hallo Zusammen, wer kann mir helfen?
In Spalte A + B sind in jeder Zeile verschiedene Werte. Wenn ich zB in Zelle D1 die Formel: wenn(C1=A1;+A2;0) erscheint der Wert von A1. Diese Formel kann ich nach unten kopieren, das ist logisch. Wenn ich aber zB in der Zelle C4 den Wert von A1 eingebe, kommt eine Null. Was mache ich falsch?
X

Formeln im Excel

Henry
Beiträge gesamt: 950

13. Mär 2010, 22:07
Beitrag # 2 von 2
Beitrag ID: #436395
Bewertung:
(1054 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
Antwort auf [ aschi50 ] ... Wenn ich aber zB in der Zelle C4 den Wert von A1 eingebe, kommt eine Null...

Hi,

dann gib mal in D1 dies ein:
=WENN(C1=A$1;A2;0)
und 'kopier's nach unten'. Passt es dann?

Ansonsten müsstest du wohl dein Vorhaben besser schildern (z.B. mit ein paar Beispielwerten unter A B C D), damit verständlich wird, was du vorhast.

Gruß,Henry


als Antwort auf: [#436373]

Veranstaltungskalender

Hier können Sie Ihre Anlässe eintragen, welche einen Zusammenhang mit den Angeboten von HilfDirSelbst.ch wie z.B. Adobe InDesign, Photoshop, Illustrator, PDF, Pitstop, Affinity, Marketing, SEO, Büro- und Rechtsthemen etc. haben. Die Einträge werden moderiert freigeschaltet. Dies wird werktags üblicherweise innert 24 Stunden erfolgen.

pdf-icon Hier eine kleine Anleitung hinsichtlich Bedeutung der auszufüllenden Formularfelder.

Veranstaltungen
02.02.2023

Prozesse optimieren und effizient gestalten

Zürich
Donnerstag, 02. Feb. 2023, 08.00 - 10.00 Uhr

Digitalisierung, Webauftritt

Digitalisierung mitgestalten - Worauf kommt es an? Wie wichtig ist die Webseite? Webseite mit Word Press? Interne Prozesse optimieren

Ja

Organisator: B. Isik - SNF Academy

Kontaktinformation: Birol Isik, E-Mailinfo AT bkcc DOT ch

https://digitalisierung-heute.ch/digitalisierung-informationstag-schweiz/

Veranstaltungen
01.03.2023 - 09.03.2023

Online
Mittwoch, 01. März 2023, 00.00 Uhr - Donnerstag, 09. März 2023, 00.00 Uhr

Online Webinar

Wie gehen wir mit diesen Veränderungen um? Was ist notwendig, damit wir die Digitalisierung im Unternehmen klappt? Veränderungsprozesse verstehen und entsprechend handeln Mitarbeiter als Botschafter Webseite mit WordPress erstellen SEA /SEO (Ads aufschalten)

Ja

Organisator: B. Isik - SNF Academy

Kontaktinformation: B. Isik, E-Mailinfo AT snfa DOT ch

https://www.fernstudiumfitness.ch/digitalisierung-schweiz/