[GastForen PrePress allgemein Druckvorstufe, Druck und Weiterverarbeitung Frage an Spezies DTP / Techniker

  • Suche
  • Hilfe
  • Lesezeichen
  • Benutzerliste
Themen
Beiträge
Moderatoren
Letzter Beitrag

Frage an Spezies DTP / Techniker

ermac
Beiträge gesamt: 22

18. Nov 2006, 17:36
Beitrag # 1 von 6
Bewertung:
(2248 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
folgendes Phänomen:
bei einem Kollegen mit einer kleinen Druckerei tritt beim Belichten auf (Quasar - RIP 50) immer der gleiche Fehler auf, nämlich: ALLE Seiten aus Quark und Acrobat sowie Indesign die gedreht werden sollen (A3 +) werden eben nicht gedreht !!! und passen so nicht auf den Film und werden rigoros abgeschnitten.
Seltsamerweise ist es erst so nachdem er die Pufferbatterie in der Kassete des Quasar gewechsel hat - Zufall ??? - kann doch nicht am Batteriewechsel liegen - oder ???
Habe ihm schon seinen Mac (G4 500 dual) komplett neu installiert inkl. aller Programme - nix hat sich geändert
weiß jemand Rat ??? - ich bin mit meinem Latein am Ende
X

Frage an Spezies DTP / Techniker

ermac
Beiträge gesamt: 22

19. Nov 2006, 20:47
Beitrag # 2 von 6
Beitrag ID: #262674
Bewertung:
(2197 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
niemand ´ne Idee ??


als Antwort auf: [#262570]

Frage an Spezies DTP / Techniker

Thomas Richard
Beiträge gesamt: 19345

19. Nov 2006, 21:18
Beitrag # 3 von 6
Beitrag ID: #262675
Bewertung:
(2188 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
Tut mir leid, das ist zu lange her.

Es gab unter OS9 und früher, sprich Laserwriter Zeiten, das Phänomen das sich doppelte Einträge im Druckdialog und den Seiteneinstellungen mal aufgehoben, mal addiert, mal einer von beiden einfach ignoriert wurde. Das konnte gerade hinsichtlich der Portrait/Landscape Problematik zu äusserst vielschichtigen Fehlerszenarien führen.


als Antwort auf: [#262674]

Frage an Spezies DTP / Techniker

toolbox
Beiträge gesamt: 127

19. Nov 2006, 22:32
Beitrag # 4 von 6
Beitrag ID: #262680
Bewertung: |||
(2175 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
Hallo,

wahrscheinlich sind alle Parameter, die in der Kassette gespeichert werden, durch den Batteriewechsel weg.
Der Anwender sollte mal kontrollieren, ob er die maximale Breite des Films wieder eingegeben hat. Zusätzlich würde ich die RIP-Einstellungen kontrollieren mit der Utility 8.x.
Der RIP fragt nämlich die Kassette/den Belichter beim Start ab und stellt die Seiten entweder in Slowscan oder Fastscan-Richtung.

beste Grüße

toolbox


als Antwort auf: [#262570]

Frage an Spezies DTP / Techniker

ermac
Beiträge gesamt: 22

19. Nov 2006, 23:16
Beitrag # 5 von 6
Beitrag ID: #262686
Bewertung:
(2164 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
möglicherweise hat es dann doch mit dem Batteriewchsel zu tun . . .

toolbox – danke, guter Hinweis !


als Antwort auf: [#262680]

Frage an Spezies DTP / Techniker

ermac
Beiträge gesamt: 22

20. Nov 2006, 20:56
Beitrag # 6 von 6
Beitrag ID: #262858
Bewertung:
(2099 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
BINGO - das wars
toolbox ein DANKESCHÖN
Filmbreite neu eingestellt und alles ist gut


als Antwort auf: [#262686]
X