[GastForen Programme Print/Bildbearbeitung Adobe InDesign Hilfe! Mein Text wird immer verdrängt!

  • Suche
  • Hilfe
  • Lesezeichen
  • Benutzerliste
Print/Bildbearbeitung - Photos, Layout, Design
Themen
Beiträge
Moderatoren
Letzter Beitrag

Hilfe! Mein Text wird immer verdrängt!

KC
Beiträge gesamt: 70

18. Jul 2005, 09:38
Beitrag # 1 von 5
Bewertung:
(1914 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
Hallo,

habe gerade ein sehr brennendes und eiliges Problem in InDesign CS:

Habe eine Seite mit dreispaltigem Text. In der rechten Spalte steht ein Bild, das auch brav mit der Funktion "Konturenführung" vom Text umflossen wird.
Jetzt muss ich aber eine Bildnummer in einem kleinen Kästchen auf das Bild platzieren.
Egal ob das Bild im Hintergruns steht und das Kästchen im Vordergrund, oder sogar auf einer darüber liegenden Ebene, immer wird die Bildnummer verdrängt.

Gibts da eine einfache Lösung, oder muss ich den Textrahmen trennen und damit das Bild ohne Konturenführung händisch umfließen lassen?

Bin für jeden Tipp dankbar!

Liebe Grüße

KC
X

Hilfe! Mein Text wird immer verdrängt!

Bleilaus
Beiträge gesamt: 45

18. Jul 2005, 09:55
Beitrag # 2 von 5
Beitrag ID: #178232
Bewertung:
(1909 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
Hallo KC

und wenn Du dem Textrahmen der Bildnummer die Option "keine Konturenführung" gibst?


als Antwort auf: [#178229]

Hilfe! Mein Text wird immer verdrängt!

KC
Beiträge gesamt: 70

18. Jul 2005, 10:00
Beitrag # 3 von 5
Beitrag ID: #178235
Bewertung:
(1906 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
Das habe ich schon versucht, wenn ich aber den Textrahmen auswähle, ist die Option "Konturenführungsoption - Typ:" ausgegraut, also nicht anwählbar...

Mmmmmh, merkwürdigerweise kann ich das bei keinem meiner Rahmen auswählen...


als Antwort auf: [#178232]

Hilfe! Mein Text wird immer verdrängt!

KC
Beiträge gesamt: 70

18. Jul 2005, 10:06
Beitrag # 4 von 5
Beitrag ID: #178238
Bewertung:
(1904 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
Kommando zurück...
Mann, bin ich hohl... ;-)

Natürlich geht das mit der Option "keine Konturenführung", die man über die "Textrahmenoptionen" (Kontextmenü - rechte Maustaste) anklicken kann...

Ich hab es immer über das Menü "Konturenführung" versucht...

Das sind halt so die kleinen Stolpersteine, über die man als ehemaliger Quark-User immer wieder gerne stolpert...

Problem gelöst, danke für den Tipp!

lg

KC


als Antwort auf: [#178235]

Hilfe! Mein Text wird immer verdrängt!

Bleilaus
Beiträge gesamt: 45

18. Jul 2005, 10:18
Beitrag # 5 von 5
Beitrag ID: #178242
Bewertung:
(1895 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
bitte, gern geschehen.

Grüsse über den Rhein


als Antwort auf: [#178238]
X