hilfdirselbst.ch
Facebook Twitter gamper-media

www.quarkuser.net | AppleScript von Hans Haesler

pava
Beiträge: 288
2. Okt 2013, 11:35
Beitrag #1 von 2
Bewertung:
(611 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Kompabilität Versionen 8.1.6.2 / 8.5.1


Hallo,

wir müssen uns kundenbedingt noch mit der Version 8 herumschlagen, wegen eines PlugIns jedoch auf 8.5.1 aktualisieren.

Kann mir jemand sagen, ob es zwischen Dokumenten von 8.1.6.2 bzw. 8.5.1 irgendwelche Kompabilitätsprobleme gibt!

Danke
Christoph
Top
 
X
Drienko  M  p
Beiträge: 4742
2. Okt 2013, 11:39
Beitrag #2 von 2
Beitrag ID: #517993
Bewertung:
(608 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen

Kompabilität Versionen 8.1.6.2 / 8.5.1


Hallo

Nicht das ich wüsste, es wird nur besser aus meiner Sicht.


Gruss, Bernd D.
W10 (64-Bit), QXP 2017/2018, Corel Draw 2018/Designer 2018, MSO 2013,
https://www.facebook.com/sgmdonzdorf/

Helfen Sie mit bei HDS, werden Sie Mitglied.
als Antwort auf: [#517990] Top