[GastForen Programme Print/Bildbearbeitung Adobe Illustrator Miniaturansicht

  • Suche
  • Hilfe
  • Lesezeichen
  • Benutzerliste
Print/Bildbearbeitung - Photos, Layout, Design
Themen
Beiträge
Moderatoren
Letzter Beitrag

Miniaturansicht

Heuser
Beiträge gesamt: 58

1. Jun 2004, 09:35
Beitrag # 1 von 5
Bewertung:
(2155 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
Hallo!

Ich kann weder AI- noch EPS-Dateien in der Explorer-Miniaturansicht anzeigen lassen. Wie kann ich das einstellen?

Danke und Grüße
E. Heuser
X

Miniaturansicht

Wolfgang Reszel
Beiträge gesamt: 4170

1. Jun 2004, 11:18
Beitrag # 2 von 5
Beitrag ID: #88259
Bewertung:
(2155 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
Hi,

wenn alles korrekt installiert wurde und du die Dateien auch mit Miniatur speicherst, sollte das kein Problem sein. Evtl. musst du in den Eigenschaften einer EPS oder AI-Datei die Miniaturansicht aktivieren.

Wolfgang


als Antwort auf: [#88231]

Miniaturansicht

Heuser
Beiträge gesamt: 58

1. Jun 2004, 11:38
Beitrag # 3 von 5
Beitrag ID: #88262
Bewertung:
(2155 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
Hi Wolfgang!

Das Problem besteht nur bei den Clipart-Bildern, die auf der CS-Resources-and-Extras-CD enthalten sind. Auch, wenn ich sie auf Festplatte kopiere. In Eigenschaften kann ich leider nichts die Miniaturansicht Betreffendes einstellen.

Gruß
Ecki


als Antwort auf: [#88231]

Miniaturansicht

Wolfgang Reszel
Beiträge gesamt: 4170

1. Jun 2004, 12:58
Beitrag # 4 von 5
Beitrag ID: #88273
Bewertung:
(2155 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
Hi,

evtl. wurden die Dateien nicht mit Miniaturen gespeichert, kann's jetzt gerade nicht testen. Sollte es sich allerdings um AIT-Dateien handeln, liegt das an einem fehlendem Eintrag in der Registry:

http://www.rumborak.de/...rweiterungen/ait.reg

Wolfgang


als Antwort auf: [#88231]

Miniaturansicht

Heuser
Beiträge gesamt: 58

1. Jun 2004, 13:04
Beitrag # 5 von 5
Beitrag ID: #88277
Bewertung:
(2155 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
Hallo Wolfang!

Danke für die Mühe. Werde es testen.

Gruß
Ecki


als Antwort auf: [#88231]
X