[GastForen Betriebsysteme und Dienste Microsoft (Hard- und Software) Norton Antivirus 2004

  • Suche
  • Hilfe
  • Lesezeichen
  • Benutzerliste
Themen
Beiträge
Moderatoren
Letzter Beitrag

Norton Antivirus 2004

Anonym
Beiträge gesamt: 22827

4. Sep 2004, 08:39
Beitrag # 1 von 2
Bewertung:
(445 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
Hallo zusammen
Kann mir jemand helfen? Beim Aufstarten meines Betriebssystem (WIN XP)
ist mein Virenprogramm immer deaktiviert und aktiviert sich erst einige Sekunden später.Ich hatte auch schon aufgestartet, da war er schon sofort aktiv.Da ich ADSL besitze und mein PC immer Online ist, sollte doch der Virenscanner sofort aktiv sein.
Warum braucht er manchmal länger bis er sich aktieviert? Gruss St@rfish
X

Norton Antivirus 2004

gpo
Beiträge gesamt: 5520

4. Sep 2004, 14:52
Beitrag # 2 von 2
Beitrag ID: #106876
Bewertung:
(445 mal gelesen)
URL zum Beitrag
Beitrag als Lesezeichen
Hi,

wenn du ein wenig auf dem laufendem bist.....hast du sicher mitbekommen, dass Norton seit der 2003er Version immer mal wieder ein paar "Windows-Probleme" hat/macht....gerade auch mit XP!!!

...dass kannst du auch in einschlägigen Foren nachlesen....

was du da beschreibst...hört sich allerdings an, als ob dein Rechner sich erstmal durch die "User-Login-Abteilung"...wühlen muss, bis es die Einstellungen findet!

und...
ständig online sein zu müssen...scheint ein Feature der Handy-Neuzeit zu sein...:)

wenn man um Sicherheit und Schutz bemüht ist....akitiviert man das bei Bedarf...sonst kann es ja passieren, dass du dir schon den ersten trojaner einfängst...bevor Windows dir den desktop anzeigt..:))

...außerdem scheint Norton nicht ganz so toll in den testen abzuschneiden...wie andere, da würde ich mach mal schlau machen(PC-Magazine)
Mfg gpo


als Antwort auf: [#106855]